<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel='stylesheet' href='https://www.fahrradmagazin.net/wp-content/plugins/wp-minify-fix/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-includes/css/dashicons.min.css,wp-content/plugins/amazilon/gfx/jquery-ui.min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/symple-shortcodes/includes/css/symple_shortcodes_styles.css,wp-content/plugins/table-of-contents-plus/screen.min.css,wp-content/plugins/yet-another-stars-rating-customized/css/yasr.css,wp-content/plugins/yet-another-stars-rating-customized/css/yasr-table-light.css,wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css,wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.css,wp-content/themes/fahrradmagazin/includes/font-awesome.min.css,wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css,wp-content/tablepress-combined.min.css,wp-content/plugins/yet-another-related-posts-plugin/style/related.css&m=1517490877' type='text/css' media='screen' /> <script type="text/javascript" src="https://www.fahrradmagazin.net/wp-content/plugins/wp-minify-fix/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/bowsxAbTest/gfx/js.cookie.js,wp-content/plugins/bowsxAbTest/gfx/lib.js,wp-content/plugins/wpmt/gfx/js.cookie.js,wp-content/themes/fahrradmagazin/js/scripts.js,wp-content/themes/fahrradmagazin/js/css3-mediaqueries.js&m=1512144223"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.fahrradmagazin.net/xmlrpc.php" /> <script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "url": "https://www.fahrradmagazin.net", "logo": "https://www.fahrradmagazin.net/bilder/2013/12/fahrradmagazin.png" }</script> <title>Tronicdrive by Ridetronic - E-Bike / Pedelec - Das Ding des Jahres</title><link rel="alternate" hreflang="de-de" href="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" /><link rel="alternate" hreflang="de-at" href="https://www.fahrradmagazin.at/news/tronicdrive-by-ridetronic-e-bike/" /><link rel="canonical" href="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Tronicdrive by Ridetronic - E-Bike / Pedelec - Das Ding des Jahres" /><meta property="og:description" content="Tronicdrive by Ridetronic &#8211; E-Bike / Pedelec &#8211; Und wieder ein Fahrrad-(Produkt) beim &#8222;Das Ding des Jahres&#8220;. Nachdem bereits Evaria on Top, der Fahrradhelm Hut und Smart Lux in der Pro7 Gründershow vorgestellt wurden, ist [...]" /><meta property="og:url" content="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" /><meta property="og:site_name" content="Fahrrad Magazin mit Testberichten &amp; Ratgebern" /><meta property="article:tag" content="E-Bike" /><meta property="article:tag" content="Elektrofahrrad" /><meta property="article:tag" content="Fahrrad" /><meta property="article:tag" content="Pedelec" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2018-02-14T13:10:13+00:00" /><meta property="article:modified_time" content="2018-02-14T17:21:53+00:00" /><meta property="og:updated_time" content="2018-02-14T17:21:53+00:00" /><meta property="og:image" content="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive.jpg" /><meta property="og:image:secure_url" content="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Tronicdrive by Ridetronic &#8211; E-Bike / Pedelec &#8211; Und wieder ein Fahrrad-(Produkt) beim &#8222;Das Ding des Jahres&#8220;. Nachdem bereits Evaria on Top, der Fahrradhelm Hut und Smart Lux in der Pro7 Gründershow vorgestellt wurden, ist [...]" /><meta name="twitter:title" content="Tronicdrive by Ridetronic - E-Bike / Pedelec - Das Ding des Jahres" /><meta name="twitter:image" content="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fahrradmagazin.net\/","name":"Fahrrad Magazin mit Testberichten &amp; Ratgebern","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fahrradmagazin.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fahrrad Magazin mit Testberichten &amp; Ratgebern &raquo; Feed" href="https://www.fahrradmagazin.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Fahrrad Magazin mit Testberichten &amp; Ratgebern &raquo; Kommentar-Feed" href="https://www.fahrradmagazin.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fahrrad Magazin mit Testberichten &amp; Ratgebern &raquo; Tronicdrive by Ridetronic &#8211; E-Bike &#8211; Das Ding des Jahres Kommentar-Feed" href="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fahrradmagazin.net\/wp-includes\/js\/wp-emoji-release.min.js"}}; !function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; }</style><link rel='stylesheet' id='amazilon-css' href='https://www.fahrradmagazin.net/wp-content/plugins/amazilon/gfx/style.css' type='text/css' media='all' /><style id='yasrcss-inline-css' type='text/css'>.rateit .rateit-range { background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/star.png) left 0px !important; } .rateit .rateit-hover { background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/star.png) left -21px !important; } .rateit .rateit-selected { background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/star.png) left -42px !important; } div.medium .rateit-range { /*White*/ background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/stars24.png) left 0px !important; } div.medium .rateit-hover { /*Red*/ background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/stars24.png) left -29px !important; } div.medium .rateit-selected { /*Yellow*/ background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/stars24.png) left -58px !important; } /* Creating set 32 */ div.bigstars .rateit-range { /*White*/ background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/stars32.png) left 0px !important; } div.bigstars .rateit-hover{ /*red*/ background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/stars32.png) left -37px !important; } div.bigstars .rateit-selected { /*Gold*/ background: url(https://www.fahrradmagazin.net/wp-content/plugins/yet-another-stars-rating-customized/img/stars32.png) left -74px !important; } #yasr_visitor_votes{margin-bottom:15px;} #yasr_rateit_overall{margin-bottom:15px;} .yasr_table_multi_set_shortcode tr td{ text-align:right; } .yasr_table_multi_set_shortcode{ width:200px !important; border-color: #474747; } #yasr-custom-text-before-overall{ font-weight:bold; font-size:1.1em; } .yasr-multi-set-name-field{ font-weight:bold; } .yasr_table_multi_set_shortcode tr:nth-child(odd) { background: #d0eafc !important; } #yasr-custom-text-before-visitor-rating { font-weight:bold;font-size:1.2em; } .yasr-visitor-votes{ border:1px solid #666;padding:25px;background:#EBF6E0; } .yasr-container-custom-text-and-overall{ clear:both; }</style><link rel='stylesheet' id='mh-magazine-css' href='https://www.fahrradmagazin.net/wp-content/themes/fahrradmagazin/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-child-css' href='https://www.fahrradmagazin.net/wp-content/themes/fahrradmagazin-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /><link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://www.fahrradmagazin.net/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=200&#038;height=150' type='text/css' media='all' /> <!--[if !IE]><!--><link rel='stylesheet' id='tablepress-responsive-tables-flip-css' href='https://www.fahrradmagazin.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css' type='text/css' media='all' /> <!--<![endif]--> <script type='text/javascript'>/* */ var amazilonObj = {"ajax_url":"https:\/\/www.fahrradmagazin.net\/wp-admin\/admin-ajax.php"}; /* */</script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/plugins/amazilon/gfx/lib.php'></script> <link rel='https://api.w.org/' href='https://www.fahrradmagazin.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fahrradmagazin.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fahrradmagazin.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.fahrradmagazin.net/?p=8974' /><link rel="alternate" type="application/json+oembed" href="https://www.fahrradmagazin.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Ftronicdrive-by-ridetronic-e-bike%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.fahrradmagazin.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Ftronicdrive-by-ridetronic-e-bike%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.9.3 stt:64,3;" /><style type="text/css">div#toc_container {background: #ebf6ff;border: 1px solid #03609d;width: 96%;}div#toc_container ul li {font-size: 100%;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #03609d;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #000000;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #000000;}</style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;} .essb_fullwidth_25_80_100 { width: 100%;} .essb_fullwidth_25_80_100 .essb_links_list { width: 100} .essb_fullwidth_25_80_100 li { width: 25%;} .essb_fullwidth_25_80_100 li.essb_totalcount_item_before { width: 100%;} .essb_fullwidth_25_80_100 li a { width: 80%;}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.fahrradmagazin.net\/wp-admin\/admin-ajax.php","essb3_nonce":"5b291fe484","essb3_plugin_url":"https:\/\/www.fahrradmagazin.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.fahrradmagazin.net\/","ajax_type":"wp","essb3_postfloat_stay":false};</script><style type="text/css">.amazilon-favorit{background:#f7f7f7 !important; font-size:1.3em;} .amazilon-cell {text-align:center;} .amazilon-table{border:none;} .amazilon-cell {width:218px;margin-right:2px;} .pic_1{ margin-top: 8px; height: 160px; } .amazilon-tpl-1-pd { padding: 20px 8px; margin:10px 8px 15px 0px; max-width:215px; height:380px; } .title-pd{ overflow: hidden; line-height: 1.7em; max-height: 3em; } .preis_ok{color:#008000;font-weight:bold;} .advertise{margin-bottom:0px;float:right;margin-top:-16px;} #tablepress-75 .amazilon-button-3 {padding: 10px 8px;} #tablepress-77 .amazilon-button-3 {padding: 10px 8px;} #tablepress-11 .amazilon-button-3 {padding: 10px 8px;} #tablepress-82 .amazilon-button-3 {padding: 10px 7px;} #tablepress-83 .amazilon-button-3 {padding: 10px 7px;} #tablepress-84 .amazilon-button-3 {padding: 10px 4px; margin-bottom:0px;margin-top:6px;} #tablepress-85 .amazilon-button-3 {padding: 10px 4px; margin-bottom:0px;margin-top:6px;} .amazilon-button-199:before, .amazilon-button-299:before, .amazilon-button-399:before { font-family: FontAwesome; content: "\f06b"; margin-right: 5px; } .mwst {font-size:0.6em;color:#666;} .schatten {box-shadow: 5px 5px 5px grey;} @media only screen and (min-width: 880px) { body.custom-background { background-color: #dce6ed; background-image: url(https://www.fahrradmagazin.net/bilder/2018/01/hintergrund.jpg); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; } } .wpcalc-result { font-size:1.2em; width:45px; }</style><style type="text/css">.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #666666; } .mh-extra-nav-bg { background: rgba(102, 102, 102, 0.2); } .mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #666666; background: rgba(102, 102, 102, 0.8); } @media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(102, 102, 102, 1); } } .slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #666666; } .mh-copyright, .mh-copyright a { color: #fff; } .mh-widget-layout4 .mh-widget-title { background: #0c7bce; background: rgba(12, 123, 206, 0.6); } .mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #0c7bce; } .mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #0c7bce; } .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #0c7bce; } .entry-content a { color: #016a06; } a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #0c7bce; }</style><!--[if lt IE 9]> <![endif]--><style type="text/css">.entry-content { font-size: 16px; font-size: 1rem; }</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #dce6ed; }</style><link rel="icon" href="https://www.fahrradmagazin.net/bilder/2017/06/cropped-icon-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.fahrradmagazin.net/bilder/2017/06/cropped-icon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.fahrradmagazin.net/bilder/2017/06/cropped-icon-300x300.png" /><meta name="msapplication-TileImage" content="https://www.fahrradmagazin.net/bilder/2017/06/cropped-icon-300x300.png" /></head><body id="mh-mobile" class="post-template-default single single-post postid-8974 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div> <header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://www.fahrradmagazin.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="368" height="75" src="https://www.fahrradmagazin.net/bilder/2017/11/fahrradmagazin-lg.png" class="custom-logo" alt="Fahrrad Magazin mit Testberichten &amp; Ratgebern" itemprop="logo" srcset="https://www.fahrradmagazin.net/bilder/2017/11/fahrradmagazin-lg.png 368w, https://www.fahrradmagazin.net/bilder/2017/11/fahrradmagazin-lg-300x61.png 300w" sizes="(max-width: 368px) 100vw, 368px" /></a></div></div> <aside class="mh-col-2-3 mh-header-widget-2"><div id="text-14" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><p><img style="float: right;" src="https://www.fahrradmagazin.net/bilder/2017/12/top.png" /></p></div></div></aside></div></div></div><div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-5865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5865"><a title="Fahrradmagazin.net" href="https://www.fahrradmagazin.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a title="Fahrrad Testberichte" href="https://www.fahrradmagazin.net/testberichte/">Testberichte</a></li><li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a title="Fahrrad Ratgeber" href="https://www.fahrradmagazin.net/ratgeber/">Ratgeber</a></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a title="Fahrradzubehör" href="https://www.fahrradmagazin.net/fahrradzubehoer/">Fahrradzubehör</a></li><li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a title="Radreisen und Fahrradurlaub" href="https://www.fahrradmagazin.net/fahrradurlaub/">Radreisen</a></li><li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a href="https://www.fahrradmagazin.net/tag/video/">Mit Video</a></li><li id="menu-item-4578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4578"><a title="Fahrrad News" href="https://www.fahrradmagazin.net/news/">News</a></li></ul></div> </nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"> <nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-untermenue-container"><ul id="menu-untermenue" class="menu"><li id="menu-item-6040" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6040"><a href="https://www.fahrradmagazin.net/testberichte/fahrradtraeger-test/">Fahrradträger</a></li><li id="menu-item-6041" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6041"><a href="https://www.fahrradmagazin.net/testberichte/fahrradanhaenger-test/">Fahrradanhänger</a></li><li id="menu-item-6042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6042"><a href="https://www.fahrradmagazin.net/testberichte/klapprad-test-vor-und-nachteile/">Klappräder</a></li><li id="menu-item-6049" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6049"><a href="https://www.fahrradmagazin.net/testberichte/fahrradschloss-test/">Fahrradschlösser</a></li><li id="menu-item-6050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6050"><a href="https://www.fahrradmagazin.net/testberichte/fahrradhelme-im-test/">Fahrradhelme</a></li><li id="menu-item-6056" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6056"><a href="https://www.fahrradmagazin.net/testberichte/fahrradnavigation-test/">Fahrradnavigation</a></li><li id="menu-item-7052" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7052"><a title="Fahrradbeleuchtung Test" href="https://www.fahrradmagazin.net/testberichte/fahrradbeleuchtung-test-fahrradlicht/">Fahrradbeleuchtung</a></li></ul></div> </nav></div></div> </header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fahrradmagazin.net" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fahrradmagazin.net/news/" itemprop="url"><span itemprop="title">News</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Tronicdrive by Ridetronic &#8211; E-Bike &#8211; Das Ding des Jahres</nav> <article id="post-8974" class="post-8974 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-e-bike tag-elektrofahrrad tag-fahrrad tag-pedelec"> <header class="entry-header clearfix"><h1 class="entry-title">Tronicdrive by Ridetronic &#8211; E-Bike &#8211; Das Ding des Jahres</h1> </header><div class="entry-content clearfix"> <figure class="entry-thumbnail"> <img src="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive.jpg" alt="Nabenmotor Fahrrad Tronicdrive" title="Nabenmotor Fahrrad Tronicdrive" /> </figure><p>Tronicdrive by Ridetronic &#8211; E-Bike / Pedelec &#8211; Und wieder ein Fahrrad-(Produkt) beim &#8222;Das Ding des Jahres&#8220;. Nachdem bereits <a href="https://www.fahrradmagazin.net/news/evaria-on-top/">Evaria on Top</a>, der Fahrradhelm Hut und <a href="https://www.fahrradmagazin.net/news/smart-luxx-fahrradlampe/">Smart Lux</a> in der Pro7 Gründershow vorgestellt wurden, ist es diesmal ein ganzes Fahrrad inkl. moderner Technologie. Tronicdrive ist ein E-Bike System von der Ridetronic GmbH, einem Start-Up aus München. Im Interview hat uns Max Paul Klarhöfer, einer der Gründer von Rodetronic, Rede und Antwort gestanden.</p><h2>Besonderheiten von Tronicdrive E-Bike</h2><p>Die Besonderheit von Tronicdrive ist die Kombination aus modern, minimalistisch und funktional. Der Motor sitzt in der Hinterradnabe und hat eine Leistung von 250 Watt bei einem maximalen Drehmonent von 35 / 25 Nm. Der <strong>Akku sitzt in der Vorderradnabe</strong> und ist eines der Alleinstellungsmerkmale des Pedelecs.</p><p><img class="alignleft size-full wp-image-9033" src="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor.jpg" alt="Nabenmotor Technische Angaben" width="1000" height="514" srcset="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor.jpg 1000w, https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-300x154.jpg 300w, https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-768x395.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><h3>Der Akku sitzt im E-Bike in der Vorderachse</h3><p>Der Lithium-Ionenzellen Akku wiegt nur 1,8 kg, mit 245 Wh ist eine Distanz von 60 bis 80 km möglich. Die vollständige Ladung ist in 1,5 Stunden erledigt, so der Hersteller. Das Besondere an diesem Konzept, das Tronicdrive E-Bike kann dabei unter 13 kg wiegen. Die Maximalgeschwindigkeit liegt bei gesetzlichen 25 km/h.</p><h4>Steuereinheit am Lenker</h4><p>Geladen wird der Akku über die Einheit am Lenker. Hier kann man das E-Bike nicht nur ein- und ausschalten, eine Kabelverbindung zum Vorderradakku stellt die Ladefunktion sicher. Gleichzeitig kann dies mit einer App auf dem Smartphone erweitert werden. Hiermit kann die Motorleistung gesteuert werden und mittels Navigations-App ist der richtige Weg immer mit dabei. Das Handy wird dabei im Idealfall mit einer Lenkerhalterung befestigt und kann so problemlos abgelesen werden.</p><h2>Preis und Markteinführung</h2><p>Das E-Bike wird voraussichtlich ab März auf dem Markt erhältlich sein und kann ab der Ausstrahlung im TV bereits vorbestellt werden. Der Endkunden-Preis liegt bei 3000 Euro, während der Ausstrahlung können Interessierte sich einen 250 Euro Rabatt sichern und bereits eine Vorbestellung tätigen. Am Anfang wird das Pedelec nur über die eigene Webseite vertrieben, auch sind bereits weitere Modelle in der Planung, so Klarhöfer im Interview.</p><h3>Tronicdrive auf einem Blick</h3><ul><li>250 Watt Nabenmotor</li><li>245 Wh Akku</li><li>60 bis 80 km (je nach Modus)</li><li>Maximal 25 km/h</li><li>1,5 Stunden bis zur vollständigen Akkuladung</li><li>Marktpreis bei ca. 3000 Euro</li><li>Gewicht von unter 13 kg möglich</li></ul><p><img class="alignleft size-full wp-image-5569" src="https://www.fahrradmagazin.net/bilder/2016/09/coboc-one-soho-e-bike.jpg" alt="" width="1000" height="562" srcset="https://www.fahrradmagazin.net/bilder/2016/09/coboc-one-soho-e-bike.jpg 1000w, https://www.fahrradmagazin.net/bilder/2016/09/coboc-one-soho-e-bike-300x169.jpg 300w, https://www.fahrradmagazin.net/bilder/2016/09/coboc-one-soho-e-bike-768x432.jpg 768w, https://www.fahrradmagazin.net/bilder/2016/09/coboc-one-soho-e-bike-678x381.jpg 678w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>Von Layout und den technischen Daten erinnert uns das Ridetronic E-Bike an das <a href="https://www.fahrradmagazin.net/testberichte/coboc-one-soho/">Coboc ONE Soho</a>, dass wir bereits in unserem <a href="https://www.fahrradmagazin.net/ratgeber/e-bike-test-darauf-achten/">E-Bike Test</a> unter die Lupe genommen haben. Anders als beim Tronicdrive ist hier der Akku im Rahmen voll integriert. Das Coboc ONE Soho bringt jedoch mehr als 13,7 kg auf die Waage und liegt mit damals 3999 Euro über dem Marktpreis von Tronicdrive.</p><div class="amazilon-tpl-5"><div class="links"> <img src="https://www.fahrradmagazin.net/wp-content/plugins/amazilon/gfx/information.png" title="Anzeige - Bei diesen Informationen handelt es sich um werbende Verweise zu Amazon" class="amazilon-tooltip infoamz"><div class="pic"> <a href="https://www.amazon.de/exec/obidos/ASIN/B01KXRQL48/ab-b-21" target="_blank" rel="nofollow" data-amazilont="Fahrrad Handyhalterung, Wrcibo Universal Handy Halterung Outdoor Fahrradhalterung Fahrrad Lenker 360° Drehbare Handyhalterung Handy GPS Halter-Schwarz" data-amazilontag="ab-b-21" data-amazilonasin="B01KXRQL48" data-amazilonsc="template (tpl-5)|link"><img src="https://images-eu.ssl-images-amazon.com/images/I/51RVFans7CL._SL160_.jpg" style="max-width: 160px; max-height: 160px;" alt="Fahrrad Handyhalterung für den Lenker" title="Fahrrad Handyhalterung für den Lenker" /></a></div></div><div class="rechts"><div class="info"><div class="title"><a href="https://www.amazon.de/exec/obidos/ASIN/B01KXRQL48/ab-b-21" target="_blank" rel="nofollow" data-amazilont="Fahrrad Handyhalterung für den Lenker" data-amazilontag="ab-b-21" data-amazilonasin="B01KXRQL48" data-amazilonsc="template (tpl-5)">Fahrrad Handyhalterung für den Lenker</a></div><div class="price"> <span class="price-now"><img class="prime" src="https://www.fahrradmagazin.net/wp-content/plugins/amazilon/gfx/ampr.png" alt="Amazon Prime">7,99 &euro;</span> <span class="old-price"></span></div><div class="date">Stand: 14. Februar 2018 10:26 Uhr</div> <a href="https://www.amazon.de/exec/obidos/ASIN/B01KXRQL48/ab-b-21" class="amazilon-button-3" target="_blank" rel="nofollow" data-amazilont="Fahrrad Handyhalterung für den Lenker" data-amazilontag="ab-b-21" data-amazilonasin="B01KXRQL48" data-amazilonsc="template (tpl-5)|button (3)">Jetzt auf Amazon ansehen</a></div></div><div class="amazilon-adnotice">anzeige</div></div><p>Mehr zu Ridetronic auf <a href="https://www.ridetronic.de/" target="_blank" rel="noopener">ridetronic.de</a> &#8211; Ob das innovative Pedelec in der Publikumsabstimmung gewonnen hat, erfahrt ihr natürlich auch bei uns. Wir werden euch das Ergebnis live mitteilen.</p><hr /><p><span class="small">Tronicdrive ist eine eingetragene Wortmarke der ZF FRIEDRICHSHAFEN AG, 88046 Friedrichshafen, DE </span> &#8211; <span class="small">TRONICDRIVE BY RIDETRONIC ist eine Wort-/Bildmarke angemeldet durch die Ridetronic GmbH, 80797, München, DE</span></p><p></span></p><div style="float:none;margin:10px 0 10px 0;text-align:center;"><div class="essb_links essb_displayed_shortcode essb_share essb_template_metro-retina essb_413862023 essb_fullwidth_25_80_100 print-no" id="essb_displayed_shortcode_413862023" data-essb-postid="8974" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="insidename" data-essb-url="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" data-essb-twitter-url="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" data-essb-instance="413862023"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&t=Tronicdrive+by+Ridetronic+-+E-Bike+-+Das+Ding+des+Jahres" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&t=Tronicdrive+by+Ridetronic+-+E-Bike+-+Das+Ding+des+Jahres&#39;,&#39;facebook&#39;,&#39;413862023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Tronicdrive+by+Ridetronic+-+E-Bike+-+Das+Ding+des+Jahres&amp;url=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&amp;counturl=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&amp;hashtags=&#39;,&#39;twitter&#39;,&#39;413862023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;413862023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Tronicdrive%20by%20Ridetronic%20-%20E-Bike%20-%20Das%20Ding%20des%20Jahres%20https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Ftronicdrive-by-ridetronic-e-bike%2F" title="" onclick="essb_window(&#39;whatsapp://send?text=Tronicdrive%20by%20Ridetronic%20-%20E-Bike%20-%20Das%20Ding%20des%20Jahres%20https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Ftronicdrive-by-ridetronic-e-bike%2F&#39;,&#39;whatsapp&#39;,&#39;413862023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><hr style="float:left;width: 98%; color:#000; border:3px solid #333;"><div class="symple-box green none amazilon-shadow" style="border:8px solid #cfcfcf;clear:both;text-align: left; width: 98%; color:#000;"><div style="font-size:1.4em;">Mit dem Fahrradmagazin Newsletter auf dem neusten Stand</div> Erhalte Benachrichtigungen über neue Artikel, völlig automatisch, jederzeit wieder abbestellbar - Jetzt E-Mailadresse eintragen.<br /><form class="layout_form cr_form cr_font" style="margin-left:0px; padding-left:0px;" action="https://9787.seu.cleverreach.com/f/9787-92341/wcs/" method="post" target="_blank"><div class="cr_body cr_page cr_font formbox"><div class='editable_content' style='text-align:left;'> <label for="text2059362" class="itemname">&nbsp; </label> <input id="text2059362" style="height:35px;width:96.1%;font-size:1.2em;margin-top:8px;" name="email" value="Ihre E-Mailadresse eingeben" type="text" style="width:96.1%;" /> <button type="submit" class="amazilon-button-3" style="margin-left:5px;margin-top:8px; font-size:1.4em;">&raquo; Jetzt anmelden</button></div> <noscript><a href="http://www.cleverreach.de">www.CleverReach.de</a></noscript></div></form></div></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Product"}</script><div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_813743844 essb_fullwidth_25_80_100 print-no" id="essb_displayed_bottom_813743844" data-essb-postid="8974" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="insidename" data-essb-url="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" data-essb-twitter-url="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" data-essb-instance="813743844"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&t=Tronicdrive+by+Ridetronic+-+E-Bike+-+Das+Ding+des+Jahres" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&t=Tronicdrive+by+Ridetronic+-+E-Bike+-+Das+Ding+des+Jahres&#39;,&#39;facebook&#39;,&#39;813743844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Tronicdrive+by+Ridetronic+-+E-Bike+-+Das+Ding+des+Jahres&amp;url=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&amp;counturl=https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/&amp;hashtags=&#39;,&#39;twitter&#39;,&#39;813743844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;813743844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Tronicdrive%20by%20Ridetronic%20-%20E-Bike%20-%20Das%20Ding%20des%20Jahres%20https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Ftronicdrive-by-ridetronic-e-bike%2F" title="" onclick="essb_window(&#39;whatsapp://send?text=Tronicdrive%20by%20Ridetronic%20-%20E-Bike%20-%20Das%20Ding%20des%20Jahres%20https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Ftronicdrive-by-ridetronic-e-bike%2F&#39;,&#39;whatsapp&#39;,&#39;813743844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><div class='yarpp-related'><h3>Diese Beiträge könnten Sie auch interessieren</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='https://www.fahrradmagazin.net/ratgeber/e-bike-test-darauf-achten/' title='E-Bike Test &#8211; Darauf sollte man vor dem Kauf achten'> <img width="200" height="150" src="https://www.fahrradmagazin.net/bilder/2015/12/e-bike-test-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="E-Bike Test - Worauf man vor dem Kauf achten sollte" srcset="https://www.fahrradmagazin.net/bilder/2015/12/e-bike-test-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2015/12/e-bike-test-678x509.jpg 678w, https://www.fahrradmagazin.net/bilder/2015/12/e-bike-test-326x245.jpg 326w, https://www.fahrradmagazin.net/bilder/2015/12/e-bike-test-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /><span class="yarpp-thumbnail-title">E-Bike Test &#8211; Darauf sollte man vor dem Kauf achten</span></a> <a class='yarpp-thumbnail' href='https://www.fahrradmagazin.net/news/smart-luxx-fahrradlampe/' title='Smart Luxx Fahrradlampe &#8211; Das Ding des Jahres'> <img width="200" height="150" src="https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Seitenansicht LS 450 mit Streulicht" srcset="https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-326x245.jpg 326w, https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" /><span class="yarpp-thumbnail-title">Smart Luxx Fahrradlampe &#8211; Das Ding des Jahres</span></a></div></div></div><div class="mh-author-box clearfix"> <figure class="mh-author-box-avatar"> </figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber carsten </span> <span class="mh-author-box-postcount"> <a href="https://www.fahrradmagazin.net/author/carsten/" title="Weitere Artikel von carsten'"> 36 Artikel </a> </span></div><div class="mh-author-box-bio"> Ich habe mittlerweile 4 Fahrräder und kann mich von keinem trennen. Ich fahre seit 2013 aktiv Fahrrad, mein persönliches Highlight war es, 2015 mit dem Fahrrad einmal durch Deutschland zu fahren.</div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.fahrradmagazin.net/tag/e-bike/" rel="tag">E-Bike</a></li><li><a href="https://www.fahrradmagazin.net/tag/elektrofahrrad/" rel="tag">Elektrofahrrad</a></li><li><a href="https://www.fahrradmagazin.net/tag/fahrrad/" rel="tag">Fahrrad</a></li><li><a href="https://www.fahrradmagazin.net/tag/pedelec/" rel="tag">Pedelec</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.fahrradmagazin.net/news/smart-luxx-fahrradlampe/" rel="prev"><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Seitenansicht LS 450 mit Streulicht" srcset="https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Smart Luxx Fahrradlampe &#8211; Das Ding des Jahres</p></a></div> </nav><div id="comments" class="mh-comments-wrap"></div><p class="amazilonSearchLoop" style="display: none; clear: both;"></p></div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-3" class="mh-widget widget_search"><div class="mh-widget-title"><span class="mh-widget-title-inner">Im Magazin suchen</span></div><form role="search" method="get" class="search-form" action="https://www.fahrradmagazin.net/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form><br style="clear: both;"/><p class="amazilonPrependSearch" style="display: none;"></p></div><div id="text-7" class="mh-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5085457851818050" data-ad-slot="5629935370"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><div class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></div> <nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-sozial-container"><ul id="menu-sozial" class="menu"><li id="menu-item-5962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5962"><a target="_blank" rel="nofollow" href="https://www.facebook.com/fahrradmagazin.net/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-5964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5964"><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCN2lgeUBtYaauCZ-nioLWMQ?sub_confirmation=1"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li><li id="menu-item-5965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5965"><a target="_blank" rel="nofollow" href="https://www.instagram.com/fahrradmagazin/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li></ul></div> </nav></div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><div class="mh-widget-title"><span class="mh-widget-title-inner">Letzte Beiträge</span></div><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8974 post type-post status-publish format-standard has-post-thumbnail category-news tag-e-bike tag-elektrofahrrad tag-fahrrad tag-pedelec"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" title="Tronicdrive by Ridetronic &#8211; E-Bike &#8211; Das Ding des Jahres"><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Nabenmotor Fahrrad Tronicdrive" srcset="https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive-678x509.jpg 678w, https://www.fahrradmagazin.net/bilder/2018/02/nabenmotor-fahrrad-tronicdrive-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a> </figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/news/tronicdrive-by-ridetronic-e-bike/" title="Tronicdrive by Ridetronic &#8211; E-Bike &#8211; Das Ding des Jahres"> Tronicdrive by Ridetronic &#8211; E-Bike &#8211; Das Ding des Jahres </a></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8940 post type-post status-publish format-standard has-post-thumbnail category-news tag-fahrradbeleuchtung tag-fahrradlicht"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/news/smart-luxx-fahrradlampe/" title="Smart Luxx Fahrradlampe &#8211; Das Ding des Jahres"><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Seitenansicht LS 450 mit Streulicht" srcset="https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2015/01/seitenansicht-fahrradlampe-ls450-eingeschaltet-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a> </figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/news/smart-luxx-fahrradlampe/" title="Smart Luxx Fahrradlampe &#8211; Das Ding des Jahres"> Smart Luxx Fahrradlampe &#8211; Das Ding des Jahres </a></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8927 post type-post status-publish format-standard has-post-thumbnail category-news tag-fahrradhelm tag-news"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/news/evaria-on-top/" title="Evaria On Top &#8211; Fahrradhelm als Hut"><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2015/04/fahrradhelm-tchibo-frau-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Frau trägt Radhelm von Tchibo" srcset="https://www.fahrradmagazin.net/bilder/2015/04/fahrradhelm-tchibo-frau-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2015/04/fahrradhelm-tchibo-frau-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2015/04/fahrradhelm-tchibo-frau-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a> </figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/news/evaria-on-top/" title="Evaria On Top &#8211; Fahrradhelm als Hut"> Evaria On Top &#8211; Fahrradhelm als Hut </a></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9014 post type-post status-publish format-standard category-testberichte tag-axa tag-fahrradschloss tag-testbericht"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/testberichte/axa-fold-test/" title="AXA Fold Test &#8211; Faltschloss in 85 und 100 cm Länge"><img class="mh-image-placeholder" src="https://www.fahrradmagazin.net/wp-content/themes/fahrradmagazin/images/placeholder-small.png" alt="Kein Bild" /> </a> </figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/testberichte/axa-fold-test/" title="AXA Fold Test &#8211; Faltschloss in 85 und 100 cm Länge"> AXA Fold Test &#8211; Faltschloss in 85 und 100 cm Länge </a></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7331 post type-post status-publish format-standard has-post-thumbnail category-testberichte tag-fahrradklingel tag-testbericht"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/testberichte/fahrradklingel-test/" title="Fahrradklingel Test &#8211; Fahrradglocken für den Lenker"><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2017/11/fahrradklingel-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Fahrradklingel Test" srcset="https://www.fahrradmagazin.net/bilder/2017/11/fahrradklingel-test-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2017/11/fahrradklingel-test-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2017/11/fahrradklingel-test-678x509.jpg 678w, https://www.fahrradmagazin.net/bilder/2017/11/fahrradklingel-test-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a> </figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/testberichte/fahrradklingel-test/" title="Fahrradklingel Test &#8211; Fahrradglocken für den Lenker"> Fahrradklingel Test &#8211; Fahrradglocken für den Lenker </a></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7292 post type-post status-publish format-standard has-post-thumbnail category-testberichte tag-abus tag-fahrradschloss tag-kettenschloss"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/testberichte/abus-steel-o-chain-880/" title="Abus Steel O Chain 880 Test &#8211; Kettenschloss"><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2017/11/Abus-Steel-O-Chain-test-kettenschloss-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Abus Steel O Chain 880 Test" srcset="https://www.fahrradmagazin.net/bilder/2017/11/Abus-Steel-O-Chain-test-kettenschloss-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2017/11/Abus-Steel-O-Chain-test-kettenschloss-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2017/11/Abus-Steel-O-Chain-test-kettenschloss-678x509.jpg 678w, https://www.fahrradmagazin.net/bilder/2017/11/Abus-Steel-O-Chain-test-kettenschloss-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a> </figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/testberichte/abus-steel-o-chain-880/" title="Abus Steel O Chain 880 Test &#8211; Kettenschloss"> Abus Steel O Chain 880 Test &#8211; Kettenschloss </a></div></div></li></ul></div><div id="text-11" class="mh-widget widget_text"><div class="mh-widget-title"><span class="mh-widget-title-inner">Fahrrad Checkliste – Fahrradinspektion</span></div><div class="textwidget"><p><a href="https://www.fahrradmagazin.net/fahrrad-checkliste/"><img style="width:295px;" class="schatten" src="https://www.fahrradmagazin.net/bilder/2017/05/fahrrad-checkliste.jpg" alt="Fahrrad Checkliste"></a><br /> &nbsp;</p></div></div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><div class="mh-widget-title"><span class="mh-widget-title-inner">Top Artikel</span></div><div class="menu-wichtige-seiten-container"><ul id="menu-wichtige-seiten" class="menu"><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a title="Fahrradhelm Test" href="https://www.fahrradmagazin.net/testberichte/fahrradhelme-im-test/">Fahrradhelm Test</a></li><li id="menu-item-1071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1071"><a title="Fahrradschloss Test" href="https://www.fahrradmagazin.net/testberichte/fahrradschloss-test/">Fahrradschloss Test</a></li><li id="menu-item-2249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2249"><a href="https://www.fahrradmagazin.net/testberichte/fahrradnavigation-test/">Fahrradnavigation Test</a></li><li id="menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3838"><a href="https://www.fahrradmagazin.net/testberichte/fahrradcomputer-test/">Fahrradcomputer Test</a></li><li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a title="Fahrradbeleuchtung Test" href="https://www.fahrradmagazin.net/testberichte/fahrradbeleuchtung-test-fahrradlicht/">Fahrradbeleuchtung Test</a></li><li id="menu-item-2445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2445"><a href="https://www.fahrradmagazin.net/testberichte/fahrradtraeger-test/">Fahrradträger Test</a></li><li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a href="https://www.fahrradmagazin.net/testberichte/fahrradbrillen-test/">Fahrradbrillen Test</a></li><li id="menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a title="Fahrradanhänger Test" href="https://www.fahrradmagazin.net/testberichte/fahrradanhaenger-test/">Fahrradanhänger Test</a></li><li id="menu-item-3138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3138"><a title="Fahrradtaschen Test" href="https://www.fahrradmagazin.net/testberichte/fahrradtaschen-test/">Fahrradtaschen Test</a></li><li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a title="Fahrradsattel Test" href="https://www.fahrradmagazin.net/testberichte/fahrradsattel-test-den-richtigen-sattel-finden/">Fahrradsattel Test</a></li><li id="menu-item-3137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3137"><a title="Fahrradpumpen Test" href="https://www.fahrradmagazin.net/fahrradzubehoer/die-passende-fahrradpumpe-finden/">Fahrradpumpen Test</a></li><li id="menu-item-4835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4835"><a href="https://www.fahrradmagazin.net/testberichte/laufrad-test-darauf-vor-dem-kauf-achten/">Laufrad Test</a></li><li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074"><a title="Pedelec Umbausatz" href="https://www.fahrradmagazin.net/e-bikes/mit-pedelec-umbausatz-zum-elektrofahrrad/">Pedelec Umbausatz</a></li><li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a title="Promillegrenze für Radfahrer" href="https://www.fahrradmagazin.net/ratgeber/promillegrenze-auf-dem-fahrrad/">Promillegrenze für Radfahrer</a></li><li id="menu-item-5142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5142"><a href="https://www.fahrradmagazin.net/ratgeber/e-bike-test-darauf-achten/">E-Bike Test</a></li><li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6313"><a href="https://www.fahrradmagazin.net/fahrrad-checkliste/">Fahrrad Checkliste</a></li></ul></div></div><div id="nav_menu-10" class="mh-widget widget_nav_menu"><div class="mh-widget-title"><span class="mh-widget-title-inner">Themenseiten</span></div><div class="menu-sidebar-menue-container"><ul id="menu-sidebar-menue" class="menu"><li id="menu-item-4299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4299"><a href="https://www.fahrradmagazin.net/fahrradmessen/">Fahrradmessen</a></li><li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a title="Fahrradbekleidung" href="https://www.fahrradmagazin.net/fahrradbekleidung/">Fahrradbekleidung</a></li><li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a title="Fahrradurlaub planen und vorbereiten" href="https://www.fahrradmagazin.net/fahrradurlaub-planen/">Fahrradurlaub planen</a></li><li id="menu-item-4060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4060"><a href="https://www.fahrradmagazin.net/ratgeber/geschenke-fuer-fahrradfahrer/">Geschenke für Fahrradfahrer</a></li><li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://www.fahrradmagazin.net/ratgeber/die-richtige-rahmenhoehe-berechnen/#rechner">Rahmenhöhenrechner</a></li><li id="menu-item-2125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2125"><a title="Fahrradversicherung" href="https://www.fahrradmagazin.net/fahrradversicherung/">Fahrradversicherung</a></li><li id="menu-item-2914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2914"><a title="Lidl Fahrrad Angebote" href="https://www.fahrradmagazin.net/lidl-fahrrad-angebote/">Lidl Fahrrad</a></li><li id="menu-item-3003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3003"><a title="Tchibo Fahrrad" href="https://www.fahrradmagazin.net/tchibo-fahrrad-angebote/">Tchibo Fahrrad</a></li><li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a title="Aldi Fahrrad" href="https://www.fahrradmagazin.net/aldi-fahrrad-angebote/">Aldi Fahrrad</a></li></ul></div></div> </aside></div></div> <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols mh-footer-area mh-footer-1"><div id="nav_menu-13" class="mh-footer-widget widget_nav_menu"><div class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-5747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5747"><a href="https://www.fahrradmagazin.net/kooperationen/">Produkttest / Kooperation</a></li><li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="https://www.fahrradmagazin.net/fahrradbilder-bilderservice/">Fahrradbilder / Bilderservice</a></li></ul></div></div></div><div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols mh-footer-area mh-footer-2"><div id="nav_menu-14" class="mh-footer-widget widget_nav_menu"><div class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informationen</span></div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-5751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5751"><a href="https://www.fahrradmagazin.net/kontakt/">Kontakt</a></li><li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://www.fahrradmagazin.net/impressum/">Impressum</a></li><li id="menu-item-5753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5753"><a href="https://www.fahrradmagazin.net/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></div></div></div><div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols mh-footer-area mh-footer-4"><div id="text-12" class="mh-footer-widget widget_text"><div class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Folge uns auf Facebook</span></div><div class="textwidget"><a href="https://www.facebook.com/fahrradmagazin.net/" rel="nofollow" target="_blank"><img src="https://www.fahrradmagazin.net/bilder/2015/01/fabo.jpg" alt="Fahrradmagazin auf Facebook"></a></div></div></div></div> </footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> 2013-2018 © Fahrradmagazin.net</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/plugins/wp-minify-fix/min/?f=wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/position.min.js,wp-includes/js/jquery/ui/tooltip.min.js,wp-content/plugins/bowsxWpCalc/gfx/lib.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/table-of-contents-plus/front.min.js,wp-content/plugins/wpmt/gfx/lib.js,wp-content/plugins/yet-another-stars-rating-customized/js/jquery.rateit.min.js,wp-includes/js/jquery/ui/progressbar.min.js,wp-content/plugins/yet-another-stars-rating-customized/js/yasr-front.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/wpinfoleiste/gfx/infoleiste.min.js&m=1517490877'></script><script>var gaProperty = "UA-46656387-1"; var disableStr = "ga-disable-" + gaProperty; if (document.cookie.indexOf(disableStr + "=true") > -1) { window[disableStr] = true; } function gaOptout() { document.cookie = disableStr + "=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/"; window[disableStr] = true; } (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,"script","//www.google-analytics.com/analytics.js","ga"); ga("create", gaProperty, "fahrradmagazin.net"); ga("set", "anonymizeIp", true); ga("send", "pageview");</script> <script type='text/javascript'>/* */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fahrradmagazin.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}}; /* */</script> <script type='text/javascript'>/* */ var yasrCommonData = {"postid":"8974","ajaxurl":"https:\/\/www.fahrradmagazin.net\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"no","tooltipValues":["bad","poor","ok","good","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Wird geladen, bitte warten <img src=https:\/\/www.fahrradmagazin.net\/wp-content\/plugins\/yet-another-stars-rating-customized\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"}; /* */</script> <style type="text/css">.essb_fullwidth_25_80_100 { width: 100%;} .essb_fullwidth_25_80_100 .essb_links_list { width: 100} .essb_fullwidth_25_80_100 li { width: 25%;} .essb_fullwidth_25_80_100 li.essb_totalcount_item_before { width: 100%;} .essb_fullwidth_25_80_100 li a { width: 80%;}</style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><img src="https://ssl-vg03.met.vgwort.de/na/ffbff66775da4b769beb4d572c9b93e3" width="1" height="1" alt="" style="display:none" /></body></html>

<!-- Cachify | http://cachify.de
HDD Cache @ 14.02.2018 17:47:52 -->