<!DOCTYPE html> <html class="no-js mh-one-sb" lang="de-DE"> <head> <meta charset="UTF-8"> <title>Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen</title> <meta name="description" content="Das Freibeik Sattelgelenk konnte in der Gründershow die Höhle der Löwen einen Deal mit Ralf Dümmel ergattern, wir haben das Gadget getestet." /> <meta name="keywords" content="DHDL, Ralf Dümmel, VOX, Die Höhle der Löwen, Startup" /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/"> <meta property="og:title" content="Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen"> <meta property="og:description" content="Das Freibeik Sattelgelenk konnte in der Gründershow die Höhle der Löwen einen Deal mit Ralf Dümmel ergattern, wir haben das Gadget getestet."> <meta property="og:image" content="https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk.jpg"> <meta name="twitter:site" content="fahrradmagazin"> <meta name="twitter:title" content="Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen"> <meta name="twitter:description" content="Das Freibeik Sattelgelenk konnte in der Gründershow die Höhle der Löwen einen Deal mit Ralf Dümmel ergattern, wir haben das Gadget getestet."> <meta name="verification" content="1b49d8d1d692c6afa71eec95de0b7972" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.fahrradmagazin.net/xmlrpc.php" /> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "Organization", "url": "https://www.fahrradmagazin.net", "logo": "https://www.fahrradmagazin.net/bilder/2013/12/fahrradmagazin.png" } </script> <link rel="alternate" hreflang="de-at" href="https://www.fahrradmagazin.at/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" /> <link rel="alternate" hreflang="de-de" href="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" /> <link rel="alternate" hreflang="de-ch" href="https://www.fahrradmagazin.ch/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" /> <link rel="alternate" hreflang="x-default" href="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" /> <link rel="alternate" type="application/rss+xml" title="Fahrrad Magazin mit Testberichten &amp; Ratgebern &raquo; Feed" href="https://www.fahrradmagazin.net/feed/" /> <link rel="alternate" type="application/rss+xml" title="Fahrrad Magazin mit Testberichten &amp; Ratgebern &raquo; Kommentar-Feed" href="https://www.fahrradmagazin.net/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Fahrrad Magazin mit Testberichten &amp; Ratgebern &raquo; Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk Kommentar-Feed" href="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/feed/" /> <link rel='stylesheet preload' as='style' id='mh-magazine-css' href='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/themes/fahrradmagazin/style_css.min.css' type='text/css' media='all' /> <link rel='stylesheet preload' as='style' id='mh-magazine-child-css' href='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/themes/fahrradmagazin_child/style_css.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_includes/js/jquery/jquery_min_js.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_includes/js/jquery/jquery_migrate_min_js.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='jquery-migrate-js-after'> if( document.location.hash ) { jQuery.get( '/t.php?a=' + encodeURIComponent( document.location.href ) + '&r=' + encodeURIComponent( document.referrer ) ); } </script> <script type='text/javascript' id='jquery-js-after'> function hm_fire_patron_matomo( bForce) { var siteid = '10'; var url = 'https://tools.hinrichs-medien.de/matomo/'; var disableStrMatomo = 'ma-disable-' + siteid; if( bForce ) { window[disableStrMatomo] = false; } if ( ( typeof ilS == "function" && !ilS() ) || document.cookie.indexOf(disableStrMatomo + '=true') > -1) { window[disableStrMatomo] = true; } else { var _paq=window._paq=window._paq||[];_paq.push(['trackPageView']);(function() {_paq.push(['setTrackerUrl', url+'matomo.php']);_paq.push(['setSiteId', siteid]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.src=url+'matomo.js'; s.parentNode.insertBefore(g,s);})(); } } window.addEventListener( 'ilSet', function(){ hm_fire_patron_matomo(true); } ); jQuery(document).ready(function(){hm_fire_patron_matomo(false);jQuery( 'a[href="#gaoptout"]' ).on( 'click', function() {document.cookie = disableStrMatomo + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrMatomo] = true;window.alert( 'Vielen Dank. Es werden nun keine statistischen Daten mehr übertragen.' );});}); </script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/bowsxAbTest/gfx/lib_js.min.js' id='bowsabtest-lib-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/81fd4a84e191f336b93e3c8f658b7976_js.min.js' id='wphb-3-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/4a381f15b984a3e74310ed4579fddb8d_js.min.js' id='mh-scripts-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/gdpr_patron/gfx/infoleiste_min_js.min.js' id='gdprpatron-il-js'></script> <meta name="generator" content="WPML ver:4.5.5 stt:64,3,65;" /> <script> document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' ); </script> <!--[if lt IE 9]> <script src="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/themes/fahrradmagazin/js/css3_mediaqueries_js.min.js"></script> <![endif]--> <link rel="icon" href="https://www.fahrradmagazin.net/bilder/2020/01/favicon.png" sizes="32x32" /> <link rel="icon" href="https://www.fahrradmagazin.net/bilder/2020/01/favicon.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.fahrradmagazin.net/bilder/2020/01/favicon.png" /> <meta name="msapplication-TileImage" content="https://www.fahrradmagazin.net/bilder/2020/01/favicon.png" /> <style>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</style> <meta name="theme-color" content="#027505"> </head> <body id="mh-mobile" class="post-template-default single single-post postid-194551 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout4 mh-widget-layout1 mh-loop-hide-caption fahrradmagazin-net" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="mh-header-nav-mobile clearfix"></div> <div class="mh-preheader"> <div class="mh-container mh-container-inner mh-row clearfix"> <div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"> </div> </div> </div> <header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="mh-container mh-container-inner clearfix"> <div class="mh-custom-header clearfix"> <div class="mh-header-columns mh-row clearfix"> <div class="mh-col-1-1 mh-site-identity"> <div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand"> <a href="https://www.fahrradmagazin.net/" class="custom-logo-link" rel="home"><img width="540" height="111" src="https://www.fahrradmagazin.net/bilder/2020/10/fahrradmagazin-logoL.png" class="custom-logo" alt="Fahrrad Magazin mit Testberichten &amp; Ratgebern" srcset="https://www.fahrradmagazin.net/bilder/2020/10/fahrradmagazin-logoL.png 540w, https://www.fahrradmagazin.net/bilder/2020/10/fahrradmagazin-logoL-300x62.png 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></div> </div> </div> </div> </div> <div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="menu-hauptmenue-sub-sub-container"><ul id="menu-hauptmenue-sub-sub" class="menu"><li id="menu-item-160729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-160729"><a href="https://www.fahrradmagazin.net/">Startseite</a></li> <li id="menu-item-160730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160730"><a title="Fahrrad Testberichte" href="https://www.fahrradmagazin.net/testberichte/">Testberichte</a> <ul class="sub-menu"> <li id="menu-item-160731" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160731"><a title="Fahrradhelm Test " href="https://www.fahrradmagazin.net/testberichte/fahrradhelme-im-test/">Fahrradhelme</a> <ul class="sub-menu"> <li id="menu-item-160777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160777"><a title="Alpina Mythos 3 Test" href="https://www.fahrradmagazin.net/testberichte/alpina-mythos-3-test/">Alpina Mythos 3</a></li> <li id="menu-item-160781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160781"><a title="Alpina Mythos 2" href="https://www.fahrradmagazin.net/testberichte/fahrradhelm-alpina-mythos/">Alpina Mythos 2</a></li> <li id="menu-item-179515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179515"><a title="ABUS Urban-i 3.0" href="https://www.fahrradmagazin.net/testberichte/abus-urban-i-3/">ABUS Urban 3.0</a></li> <li id="menu-item-160774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160774"><a title="Lazer Beam Test" href="https://www.fahrradmagazin.net/testberichte/lazer-beam-helm/">Lazer Beam</a></li> <li id="menu-item-160775" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160775"><a title="Casco Activ 2 Test " href="https://www.fahrradmagazin.net/testberichte/casco-active-2/">Casco Activ 2</a></li> <li id="menu-item-160776" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160776"><a title="Cratoni Pacer Test" href="https://www.fahrradmagazin.net/testberichte/cratoni-pacer-test/">Cratoni Pacer / Pacer+</a></li> <li id="menu-item-160778" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160778"><a title="Nutcase Fahrradhelm" href="https://www.fahrradmagazin.net/testberichte/nutcase-helme-test/">Nutcase</a></li> <li id="menu-item-160994" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160994"><a title="Tchibo Fahrradhelm Test" href="https://www.fahrradmagazin.net/testberichte/tchibo-fahrradhelm-test/">Tchibo Fahrradhelm</a></li> </ul> </li> <li id="menu-item-160732" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160732"><a title="Fahrradschloss Test" href="https://www.fahrradmagazin.net/testberichte/fahrradschloss-test/">Fahrradschlösser</a> <ul class="sub-menu"> <li id="menu-item-190016" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-190016"><a title="Abus Bordo Big" href="https://www.fahrradmagazin.net/testberichte/abus-bordo-faltschloss/">Abus Bordo Big</a></li> <li id="menu-item-160786" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160786"><a title="Abus Bordo Granit XPlus 6500 Test" href="https://www.fahrradmagazin.net/testberichte/abus-bordo-granit-xplus-6500/">Abus Bordo Granit XPlus 6500</a></li> <li id="menu-item-190015" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-190015"><a title="Abus Granit CityChain X Plus Test" href="https://www.fahrradmagazin.net/testberichte/abus-granit-citychain-x-plus/">Abus Granit CityChain X Plus</a></li> <li id="menu-item-160785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160785"><a title="Abus Granit X Plus 540 Test " href="https://www.fahrradmagazin.net/testberichte/abus-granit-x-plus-540/">Abus Granit X Plus 540</a></li> <li id="menu-item-160788" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160788"><a title="Abus Steel O Chain 880 Test" href="https://www.fahrradmagazin.net/testberichte/abus-steel-o-chain-880/">Abus Steel O Chain 880</a></li> <li id="menu-item-160794" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160794"><a title="AXA Linq Test" href="https://www.fahrradmagazin.net/testberichte/axa-linq-city-test/">AXA Linq / City</a></li> <li id="menu-item-160789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160789"><a title="AXA Cherto 95 Compact Test" href="https://www.fahrradmagazin.net/testberichte/axa-cherto-95-test/">AXA Cherto 95 Compact</a></li> <li id="menu-item-160795" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160795"><a title="AXA Defender RL Test" href="https://www.fahrradmagazin.net/testberichte/axa-defender-test/">AXA Defender RL</a></li> <li id="menu-item-160792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160792"><a title="AXA Faltschloss 800 Test" href="https://www.fahrradmagazin.net/testberichte/axa-faltschloss-800-test/">AXA Faltschloss 800</a></li> <li id="menu-item-160787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160787"><a title="AXA Fold Test" href="https://www.fahrradmagazin.net/testberichte/axa-fold-test/">AXA Fold</a></li> <li id="menu-item-160790" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160790"><a title="AXA Toucan Test" href="https://www.fahrradmagazin.net/testberichte/axa-toucan-test/">AXA Toucan</a></li> <li id="menu-item-190014" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-190014"><a title="Trelock FS 480 Cops Test" href="https://www.fahrradmagazin.net/testberichte/trelock-fs-480-cops-test/">Trelock FS 480 Cops</a></li> <li id="menu-item-160793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160793"><a title="Trelock FS 455 Test" href="https://www.fahrradmagazin.net/testberichte/trelock-fs-455-test/">Trelock FS 455</a></li> <li id="menu-item-160791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160791"><a title="Tchibo Fahrradschloss Test " href="https://www.fahrradmagazin.net/testberichte/tchibo-fahrradschloss/">Tchibo Fahrradschloss</a></li> <li id="menu-item-160799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160799"><a title="Kryptonite Keeper 790 Test" href="https://www.fahrradmagazin.net/testberichte/kryptonite-keeper-790-combo-test/">Kryptonite Keeper 790</a></li> <li id="menu-item-160800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160800"><a title="Kryptonite Evolution 4 Test" href="https://www.fahrradmagazin.net/testberichte/kryptonite-evolution-4-test/">Kryptonite Evolution 4</a></li> <li id="menu-item-160784" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160784"><a title="Kohlburg Kettenschloss Test" href="https://www.fahrradmagazin.net/testberichte/kohlburg-kettenschloss-test/">Kohlburg Stockholm / Amsterdam</a></li> <li id="menu-item-160797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160797"><a title="Squire Hammerhead 290 Test" href="https://www.fahrradmagazin.net/testberichte/squire-hammerhead-290-combi-test/">Squire Hammerhead 290</a></li> </ul> </li> <li id="menu-item-160733" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160733"><a title="Fahrradträger Test" href="https://www.fahrradmagazin.net/testberichte/fahrradtraeger-test/">Fahrradträger</a> <ul class="sub-menu"> <li id="menu-item-160809" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160809"><a title="Thule EasyFold XT 2 Test" href="https://www.fahrradmagazin.net/testberichte/thule-easyfold-xt/">Thule EasyFold XT 2</a></li> <li id="menu-item-160810" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160810"><a title="Thule VeloCompact Test" href="https://www.fahrradmagazin.net/testberichte/thule-velocompact-test/">Thule VeloCompact</a></li> <li id="menu-item-160807" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160807"><a title="Atera Strada E-Bike ML Test" href="https://www.fahrradmagazin.net/testberichte/atera-strada-e-bike-ml-test/">Atera Strada E-Bike ML</a></li> <li id="menu-item-160808" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160808"><a title="Atera Strada E-Bike M Test" href="https://www.fahrradmagazin.net/testberichte/atera-strada-e-bike-m-test/">Atera Strada E-Bike M</a></li> <li id="menu-item-160806" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160806"><a title="Atera Strada Evo 3 Test " href="https://www.fahrradmagazin.net/testberichte/atera-strada-evo-3-test/">Atera Strada Evo 3</a></li> <li id="menu-item-184934" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-184934"><a title="Fiamma Carry Bike T4" href="https://www.fahrradmagazin.net/testberichte/fiamma-carry-bike-vw-bulli/">Fiamma Carry Bike</a></li> <li id="menu-item-160803" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160803"><a title="Bullwing SR7 Test" href="https://www.fahrradmagazin.net/testberichte/bullwing-sr7-test/">Bullwing SR7</a></li> <li id="menu-item-160813" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160813"><a title="Westfalia Bikelander Test" href="https://www.fahrradmagazin.net/testberichte/westfalia-bikelander-test/">Westfalia Bikelander</a></li> <li id="menu-item-160804" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160804"><a title="Westfalia BC 60 Test" href="https://www.fahrradmagazin.net/testberichte/westfalia-bc-60-test/">Westfalia BC 60</a></li> <li id="menu-item-160812" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160812"><a title="EUFAB Jake Test" href="https://www.fahrradmagazin.net/testberichte/eufab-jake-test/">EUFAB Jake</a></li> <li id="menu-item-166751" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-166751"><a title="EUFAB Poker F Test" href="https://www.fahrradmagazin.net/testberichte/eufab-poker-f/">EUFAB Poker F</a></li> <li id="menu-item-160811" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160811"><a title="EUFAB Amber 4 Test" href="https://www.fahrradmagazin.net/testberichte/eufab-amber-4/">EUFAB Amber 4</a></li> <li id="menu-item-160805" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160805"><a title="Atera Genio Pro Test" href="https://www.fahrradmagazin.net/testberichte/atera-genio-pro/">Atera Genio Pro</a></li> </ul> </li> <li id="menu-item-160824" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160824"><a title="Fahrradtaschen Test " href="https://www.fahrradmagazin.net/testberichte/fahrradtaschen-test/">Fahrradtaschen</a> <ul class="sub-menu"> <li id="menu-item-189484" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-189484"><a href="https://www.fahrradmagazin.net/testberichte/fahrrad-rahmentaschen/">Fahrrad Rahmentaschen</a> <ul class="sub-menu"> <li id="menu-item-189483" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189483"><a href="https://www.fahrradmagazin.net/testberichte/velmia-rahmentasche/">Velmia Rahmentasche</a></li> </ul> </li> <li id="menu-item-160814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160814"><a title="Vaude Aqua Back Luminum Test" href="https://www.fahrradmagazin.net/testberichte/vaude-aqua-back-luminum/">Vaude Aqua Back Luminum</a></li> <li id="menu-item-160815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160815"><a title="Vaude Aqua Back Plus Test" href="https://www.fahrradmagazin.net/testberichte/vaude-aqua-back-plus/">Vaude Aqua Back Plus</a></li> <li id="menu-item-164188" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-164188"><a title="Forrider Fahrradtasche" href="https://www.fahrradmagazin.net/testberichte/forrider-fahrradtasche/">Forrider Fahrradtasche</a></li> <li id="menu-item-160816" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160816"><a title="Ortlieb Classic Back-Roller Test" href="https://www.fahrradmagazin.net/testberichte/ortlieb-classic-test/">Ortlieb Classic Back-Roller</a></li> <li id="menu-item-160820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160820"><a title="Rhinowalk Fahrradtaschen Test" href="https://www.fahrradmagazin.net/testberichte/rhinowalk-fahrradtasche-gepaecktraeger/">Rhinowalk Fahrradtasche</a></li> <li id="menu-item-160819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160819"><a title="Rohtar Fahrradtasche Test" href="https://www.fahrradmagazin.net/testberichte/rohtar-fahrradtasche-rucksack/">Rohtar Fahrradtasche / Rucksack</a></li> <li id="menu-item-160818" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160818"><a title="Büchel Fahrradtasche Test" href="https://www.fahrradmagazin.net/testberichte/buechel-fahrradtasche/">Büchel Fahrradtasche</a></li> <li id="menu-item-168041" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-168041"><a title="Valkental 3in1 Fahrradtasche &#038; Rucksack" href="https://www.fahrradmagazin.net/testberichte/valkental-3in1-fahrradtasche/">ValkOne 3in1 Fahrradtasche</a></li> <li id="menu-item-192902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192902"><a title="ValkPro 3in1 Valkental" href="https://www.fahrradmagazin.net/testberichte/valkental-3in1-fahrradtasche/#Wie_unterscheidet_sich_die_ValkPro_von_der_ValkOne">ValkPro 3in1</a></li> <li id="menu-item-160817" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160817"><a title="Red Cycling Products WP100 Pro II Test" href="https://www.fahrradmagazin.net/testberichte/red-cycling-products-wp100-pro-2/">RCP WP100 Pro II</a></li> <li id="menu-item-160821" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160821"><a title="MSX SL 55 Elegance" href="https://www.fahrradmagazin.net/fahrradzubehoer/fahrradtasche-msx-sl-55-elegance/">MSX SL 55 Elegance</a></li> </ul> </li> <li id="menu-item-160736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160736"><a title="Fahrradbeleuchtung Test" href="https://www.fahrradmagazin.net/testberichte/fahrradbeleuchtung-test-fahrradlicht/">Fahrradbeleuchtung</a> <ul class="sub-menu"> <li id="menu-item-160828" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160828"><a title="Velmia LED Fahrradbeleuchtung" href="https://www.fahrradmagazin.net/testberichte/velmia-fahrradlampe/">Velmia LED Fahrradbeleuchtung</a></li> <li id="menu-item-160838" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160838"><a title="Büchel Vancouver LED Test" href="https://www.fahrradmagazin.net/testberichte/buechel-vancouver-set-test/">Büchel Vancouver LED</a></li> <li id="menu-item-191690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-191690"><a title="Sigma Aura 80 Test" href="https://www.fahrradmagazin.net/testberichte/sigma-aura-80/">Sigma Aura 80</a></li> <li id="menu-item-160830" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160830"><a title="Sigma Aura 40 / 60 Test" href="https://www.fahrradmagazin.net/testberichte/sigma-aura-test/">Sigma Aura 40 / 60</a></li> <li id="menu-item-160827" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160827"><a title="Sigma Aura 30 Test" href="https://www.fahrradmagazin.net/testberichte/sigma-aura-30/">Sigma Aura 30</a></li> <li id="menu-item-160833" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160833"><a title="Busch &#038; Müller IXON Core Test" href="https://www.fahrradmagazin.net/testberichte/busch-mueller-ixon-core-ixxi/">Busch &#038; Müller IXON Core</a></li> <li id="menu-item-160842" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160842"><a title="Trelock LS 360 I-GO Test" href="https://www.fahrradmagazin.net/testberichte/trelock-ls-360-i-go-test/">Trelock LS 360 I-GO</a></li> <li id="menu-item-160825" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160825"><a title="Trelock LS 460 I-Go im Test" href="https://www.fahrradmagazin.net/testberichte/trelock-ls-460-test/">Trelock LS 460 I-Go</a></li> <li id="menu-item-160841" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160841"><a title="Trelock LS 560 I-GO Test" href="https://www.fahrradmagazin.net/testberichte/trelock-ls-560-test/">Trelock LS 560 I-GO</a></li> <li id="menu-item-160829" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160829"><a title="Trelock LS 660 I-GO Vision Lite Test" href="https://www.fahrradmagazin.net/testberichte/trelock-ls-660-i-go-test/">Trelock LS 660 I-GO Vision Lite</a></li> <li id="menu-item-160843" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160843"><a title="Trelock LS 760 I-GO Vision Test" href="https://www.fahrradmagazin.net/testberichte/trelock-ls-760-i-go-test/">Trelock LS 760 I-GO Vision</a></li> <li id="menu-item-160826" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160826"><a title="Trelock LS 950 ION Test" href="https://www.fahrradmagazin.net/testberichte/trelock-ls-950-ion-test/">Trelock LS 950 ION</a></li> <li id="menu-item-160834" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160834"><a title="Cateye Econom Force 50 Test" href="https://www.fahrradmagazin.net/testberichte/cateye-econom-force-50-test/">Cateye Econom Force 50</a></li> <li id="menu-item-160835" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160835"><a title="Sigma Lightster Cuberider 2 Test" href="https://www.fahrradmagazin.net/testberichte/sigma-lightster-cuberider-2-test/">Sigma Lightster Cuberider 2</a></li> </ul> </li> <li id="menu-item-160738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160738"><a title="Fahrrad Handyhalterung Test " href="https://www.fahrradmagazin.net/testberichte/fahrrad-handyhalterung/">Fahrrad Handyhalterungen</a> <ul class="sub-menu"> <li id="menu-item-194181" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-194181"><a title="Impact Pro Mount 360°" href="https://www.fahrradmagazin.net/testberichte/impact-pro-mount-360/">Impact Pro Mount 360°</a></li> <li id="menu-item-161136" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161136"><a title="Velmia Rahmentasche Test" href="https://www.fahrradmagazin.net/testberichte/velmia-rahmentasche/">Velmia Rahmentasche</a></li> <li id="menu-item-161131" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161131"><a title="Bike Tie PRO" href="https://www.fahrradmagazin.net/testberichte/bike-tie-pro/">Bike Tie PRO</a></li> <li id="menu-item-161132" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161132"><a title="Universal Bike Mount " href="https://www.fahrradmagazin.net/testberichte/universal-bike-mount/">Universal Bike Mount</a></li> <li id="menu-item-161133" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161133"><a title="VUP Fahrrad Handyhalterung" href="https://www.fahrradmagazin.net/testberichte/vup-bovon-silikon-handyhalter/">VUP Handyhalterung</a></li> <li id="menu-item-161135" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161135"><a title="Phone Holder PB03 Test" href="https://www.fahrradmagazin.net/testberichte/phone-holder-pb03/">Phone Holder PB03</a></li> <li id="menu-item-161138" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161138"><a title="Silico Phone Mount " href="https://www.fahrradmagazin.net/testberichte/silico-phone-mount/">Silico Phone Mount</a></li> </ul> </li> <li id="menu-item-160743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160743"><a title="Fahrradpumpe Test" href="https://www.fahrradmagazin.net/testberichte/fahrradpumpen-test/">Fahrradpumpen</a> <ul class="sub-menu"> <li id="menu-item-189478" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189478"><a href="https://www.fahrradmagazin.net/testberichte/aaron-sport-one-test/">AARON Sport One</a></li> <li id="menu-item-189480" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189480"><a href="https://www.fahrradmagazin.net/testberichte/beto-hochdruck-standpumpe-test/">Beto Hochdruck Luftpumpe</a></li> <li id="menu-item-189479" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189479"><a href="https://www.fahrradmagazin.net/testberichte/sks-aircontrol-test/">SKS Aircontrol 8.0</a></li> </ul> </li> <li id="menu-item-189471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189471"><a href="#">Fahrradbekleidung</a> <ul class="sub-menu"> <li id="menu-item-189481" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189481"><a href="https://www.fahrradmagazin.net/testberichte/fahrradhandschuhe-test-darauf-kommt-es-an/">Fahrradhandschuhe</a></li> <li id="menu-item-189482" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189482"><a href="https://www.fahrradmagazin.net/testberichte/fahrradhosen-test/">Fahrradhosen</a></li> <li id="menu-item-160745" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160745"><a title="Fahrrad Regenjacken Test" href="https://www.fahrradmagazin.net/testberichte/fahrrad-regenjacken/">Fahrrad Regenjacken</a></li> <li id="menu-item-160746" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160746"><a title="Fahrrad Regenhosen Test" href="https://www.fahrradmagazin.net/testberichte/fahrrad-regenhosen/">Fahrrad Regenhosen</a></li> </ul> </li> <li id="menu-item-160735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-160735"><a title="Fahrradcomputer Test" href="https://www.fahrradmagazin.net/testberichte/fahrradcomputer-test/">Fahrradcomputer</a> <ul class="sub-menu"> <li id="menu-item-189476" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189476"><a href="https://www.fahrradmagazin.net/testberichte/garmin-edge-130/">Garmin Edge 130</a></li> <li id="menu-item-189475" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189475"><a href="https://www.fahrradmagazin.net/testberichte/sigma-rox-4-0-test/">Sigma ROX 4.0</a></li> <li id="menu-item-189473" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189473"><a href="https://www.fahrradmagazin.net/testberichte/sigma-bc-16-16-test/">Sigma BC 16.16</a></li> <li id="menu-item-189474" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189474"><a href="https://www.fahrradmagazin.net/testberichte/sigma-1009/">Sigma 1009</a></li> <li id="menu-item-189477" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-189477"><a href="https://www.fahrradmagazin.net/testberichte/sigma-pure-gps-test/">Sigma Pure GPS</a></li> </ul> </li> <li id="menu-item-189472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189472"><a href="#">Fahrrad Wartung</a> <ul class="sub-menu"> <li id="menu-item-160740" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160740"><a title="Fahrradwerkzeug Test" href="https://www.fahrradmagazin.net/testberichte/fahrradwerkzeug-test/">Fahrradwerkzeug</a></li> <li id="menu-item-160750" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160750"><a title="Drehmomentschlüssel" href="https://www.fahrradmagazin.net/testberichte/drehmomentschluessel-fahrrad/">Drehmomentschlüssel</a></li> <li id="menu-item-160742" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160742"><a title="Fahrrad Flickzeug Test" href="https://www.fahrradmagazin.net/testberichte/fahrrad-flickzeug/">Fahrrad Flickzeug</a></li> <li id="menu-item-160748" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160748"><a title="Fahrrad Montageständer Test" href="https://www.fahrradmagazin.net/testberichte/fahrrad-montagestaender/">Fahrrad Montageständer</a></li> </ul> </li> <li id="menu-item-189469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189469"><a href="#">Weiteres Fahrradzubehör</a> <ul class="sub-menu"> <li id="menu-item-160753" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160753"><a title="Fahrradsattel Test" href="https://www.fahrradmagazin.net/testberichte/fahrradsattel-test-den-richtigen-sattel-finden/">Fahrradsattel</a></li> <li id="menu-item-168669" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-168669"><a title="Fahrrad Bremsbeläge" href="https://www.fahrradmagazin.net/testberichte/fahrrad-bremsbelaege/">Fahrrad Bremsbeläge</a></li> <li id="menu-item-160739" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160739"><a title="Fahrradkorb Test" href="https://www.fahrradmagazin.net/testberichte/fahrradkorb-test/">Fahrradkörbe</a></li> <li id="menu-item-168472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-168472"><a title="Fahrradrucksack Test" href="https://www.fahrradmagazin.net/testberichte/fahrradrucksack-test/">Fahrradrucksack</a></li> <li id="menu-item-160741" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160741"><a title="Fahrrad Satteltaschen" href="https://www.fahrradmagazin.net/testberichte/fahrrad-satteltaschen/">Fahrrad Satteltaschen</a></li> <li id="menu-item-160744" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160744"><a title="Fahrrad Zelt Test" href="https://www.fahrradmagazin.net/testberichte/fahrrad-zelt-test/">Fahrrad Zelt Test</a></li> <li id="menu-item-160747" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160747"><a title="Fahrrad Wandhalterung" href="https://www.fahrradmagazin.net/testberichte/fahrrad-wandhalterung-test/">Fahrrad Wandhalterung</a></li> <li id="menu-item-160754" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160754"><a title="Pulsuhr Test" href="https://www.fahrradmagazin.net/ratgeber/pulsuhr-test/">Pulsuhr Test</a></li> </ul> </li> <li id="menu-item-160752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160752"><a title="Rollentrainer Test" href="https://www.fahrradmagazin.net/testberichte/rollentrainer-test/">Rollentrainer</a></li> <li id="menu-item-160749" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160749"><a title="E-Bike Test" href="https://www.fahrradmagazin.net/ratgeber/e-bike-test-darauf-achten/">E-Bike Test</a></li> <li id="menu-item-163676" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-163676"><a title="Ergometer Test" href="https://www.fahrradmagazin.net/testberichte/ergometer/">Ergometer</a></li> <li id="menu-item-160737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160737"><a title="Fahrradanhänger Test" href="https://www.fahrradmagazin.net/testberichte/fahrradanhaenger-test/">Fahrradanhänger</a></li> <li id="menu-item-160751" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160751"><a title="Kinderfahrrad Test" href="https://www.fahrradmagazin.net/testberichte/kinderfahrrad-test/">Kinderfahrrad</a></li> </ul> </li> <li id="menu-item-160755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160755"><a title="Fahrrad Ratgeber" href="https://www.fahrradmagazin.net/ratgeber/">Ratgeber</a> <ul class="sub-menu"> <li id="menu-item-182154" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182154"><a href="https://www.fahrradmagazin.net/ratgeber/fahrraddiebstahl-fahrrad-schuetzen/">Vor Fahrraddiebstahl schützen</a></li> <li id="menu-item-182155" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182155"><a href="https://www.fahrradmagazin.net/ratgeber/fahrradversicherung/">Fahrradversicherung</a></li> <li id="menu-item-182157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182157"><a href="https://www.fahrradmagazin.net/ratgeber/luftdruck-bei-fahrradreifen/">Luftdruck beim Fahrrad</a></li> <li id="menu-item-182162" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182162"><a href="https://www.fahrradmagazin.net/ratgeber/fahrrad-kaufen-welches-fahrrad-passt-zu-mir/">Fahrrad kaufen</a></li> <li id="menu-item-182158" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182158"><a href="https://www.fahrradmagazin.net/ratgeber/radumfang/">Radumfang berechnen</a></li> <li id="menu-item-182153" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182153"><a href="https://www.fahrradmagazin.net/ratgeber/bikepacking/">Bikepacking</a></li> <li id="menu-item-182166" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182166"><a href="https://www.fahrradmagazin.net/ratgeber/radfahren-abnehmen-kalorienverbrauch/">Mit Radfahren abnehmen</a></li> <li id="menu-item-182156" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182156"><a href="https://www.fahrradmagazin.net/testberichte/lastenfahrrad/">Lastenfahrrad</a></li> <li id="menu-item-182161" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182161"><a href="https://www.fahrradmagazin.net/ratgeber/schmerzen-beim-fahrradfahren/">Schmerzen beim Fahrradfahren</a></li> <li id="menu-item-182168" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182168"><a href="https://www.fahrradmagazin.net/ratgeber/ein-verkehrssicheres-fahrrad/">Ein verkehrssicheres Fahrrad</a></li> <li id="menu-item-182163" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182163"><a href="https://www.fahrradmagazin.net/ratgeber/e-bike-finanzieren/">E-Bike finanzieren</a></li> <li id="menu-item-182165" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-182165"><a href="https://www.fahrradmagazin.net/ratgeber/promillegrenze-auf-dem-fahrrad/">Promillegrenze Fahrrad</a></li> </ul> </li> <li id="menu-item-160756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160756"><a title="Radreisen und Fahrradurlaub" href="https://www.fahrradmagazin.net/fahrradurlaub/">Radreisen</a></li> <li id="menu-item-160757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160757"><a href="/tag/video/">Video</a></li> <li id="menu-item-160758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160758"><a title="Fahrrad News" href="https://www.fahrradmagazin.net/news/">News</a></li> <li id="menu-item-192926" class="job_bg menu-item menu-item-type-post_type menu-item-object-page menu-item-192926"><a title="Fahrrad Jobs" href="https://www.fahrradmagazin.net/jobs/">Jobs</a></li> </ul></div> </nav> </div> </header> <div class="mh-extra-nav-wrap"> <div class="mh-extra-nav-bg"> <nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="menu-untermenue-container"><ul id="menu-untermenue" class="menu"><li id="menu-item-6040" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6040"><a href="https://www.fahrradmagazin.net/testberichte/fahrradtraeger-test/">Fahrradträger</a></li> <li id="menu-item-6049" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6049"><a href="https://www.fahrradmagazin.net/testberichte/fahrradschloss-test/">Fahrradschlösser</a></li> <li id="menu-item-6050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6050"><a href="https://www.fahrradmagazin.net/testberichte/fahrradhelme-im-test/">Fahrradhelme</a></li> <li id="menu-item-7052" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7052"><a title="Fahrradbeleuchtung Test" href="https://www.fahrradmagazin.net/testberichte/fahrradbeleuchtung-test-fahrradlicht/">Fahrradbeleuchtung</a></li> <li id="menu-item-6041" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6041"><a href="https://www.fahrradmagazin.net/testberichte/fahrradanhaenger-test/">Fahrradanhänger</a></li> <li id="menu-item-6042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6042"><a href="https://www.fahrradmagazin.net/testberichte/klapprad-test-vor-und-nachteile/">Klappräder</a></li> </ul></div> </nav> </div> </div> <div class="mh-container mh-container-outer"> <div class="mh-wrapper clearfix"> <div class="mh-main clearfix"> <div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"> <article id="post-194551" class="post-194551 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dhdl tag-fahrradsattel tag-news tag-startup tag-video"> <header class="entry-header clearfix"><h1 class="entry-title">Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk</h1><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-calendar-o"></i><a title="Kommentar" href="https://www.fahrradmagazin.net/2022/05/">13. Mai 2022</a>&nbsp;&nbsp;<i class="fa fa-clock-o"></i>13:02</span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.fahrradmagazin.net/news/" rel="category tag">News</a></span> </div> </header> <div class="entry-content clearfix"> <figure class="entry-thumbnail"> <img class="nolazy" src="https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk.jpg" srcset="https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-300x225.jpg 300w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-1024x768.jpg 1024w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-768x576.jpg 768w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-200x150.jpg 200w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-1200x900.jpg 1200w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-678x509.jpg 678w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-326x245.jpg 326w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-80x60.jpg 80w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-150x113.jpg 150w, https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk.jpg 1500w" alt="Fahrrad Gadget Freibeik Sattelgelenk Die Höhle der Löwen" title="Fahrrad Gadget Freibeik Sattelgelenk Die Höhle der Löwen" /> </figure> <p>Video &#8211; Das Freibeik Sattelgelenk bekam am Montag den 02.05.22 in der Gründershow &#8222;Die Höhle der Löwen&#8220; einen Deal mit Investor Ralf Dümmel und Carsten Maschmeyer. Wir haben uns das Sattelgelenk genauer angesehen und haben es in der Praxis getestet.</p> <p>Den Testbericht zum Video gibt es hier: <a href="https://www.fahrradmagazin.net/testberichte/freibeik-sattelgelenk/">Freibeik Sattelgelenk</a></p> <p><iframe src="https://www.fahrradmagazin.net/?gdprpatron-yt=xqvI5vmxD20&autoplay=1&#youtube-nocookie.com" width="760" height="415" frameborder="0" allow="autoplay"></iframe><script type="application/ld+json">{"@context": "http://schema.org/","@type": "VideoObject","name": null,"duration": null,"uploadDate": null,"thumbnailURL": "","embedURL": "https:\/\/youtube.com\/embed\/xqvI5vmxD20","description": "Video: "}</script></p> <p>Die Erfinderin möchte mit diesem Sattelgelenk eine Entlastung für das Becken und die Hüfte schaffen. Der Sattel kann sich mit dem Gelenk um bis zu 15° nach links und rechts drehen als auch nach oben und nach unten. Das geringe Systemgewicht von nur 100 kg kann den Einsatz bei <a href="https://www.fahrradmagazin.net/ratgeber/e-bike-test-darauf-achten/">E-Bikes</a> jedoch schwierig machen.</p> <p>Die Erfinder der <a href="https://www.fahrradmagazin.net/testberichte/fahrradtaschen-test/">Fahrradtasche</a> &#8222;<a href="https://www.fahrradmagazin.net/news/fahrradtasche-deal-hoehle-der-loewen-dhdl-218193624/">2Bag</a>&#8220; konnten Investor Nils Glagau von sich überzeugen und haben in einer vorherigen Folge ebenfalls einen Deal im Fahrradsektor machen können.</p> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Product"}</script><div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnails'> <h3>Diese Beiträge könnten Sie auch interessieren</h3> <div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.fahrradmagazin.net/testberichte/freibeik-sattelgelenk/' title='Freibeik Sattelgelenk im Test &#8211; Kann es überzeugen?'> <img width="200" height="150" alt="Freibeik Sattelgelenk Test" data-pin-nopin="true" data-src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Freibeik Sattelgelenk Test" data-pin-nopin="true" /></noscript><span class="yarpp-thumbnail-title">Freibeik Sattelgelenk im Test &#8211; Kann es überzeugen?</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.fahrradmagazin.net/news/bike24-waechst-im-ersten-quartal-2022-solide-prognose-am-unteren-ende-218194460/' title='BIKE24 wächst im ersten Quartal 2022 solide, Prognose am unteren Ende'> <img width="200" height="150" alt="Bike24 Wachstum Quartalsbericht" data-pin-nopin="true" data-src="https://www.fahrradmagazin.net/bilder/2022/05/Bike24-Wachstum-Quartalsbericht-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://www.fahrradmagazin.net/bilder/2022/05/Bike24-Wachstum-Quartalsbericht-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Bike24 Wachstum Quartalsbericht" data-pin-nopin="true" /></noscript><span class="yarpp-thumbnail-title">BIKE24 wächst im ersten Quartal 2022 solide, Prognose am unteren Ende</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.fahrradmagazin.net/news/fahrradfestival-in-oldenburg-hallo-fahrrad-218193503/' title='Fahrradfestival in Oldenburg &#8211; &#8222;Hallo Fahrrad&#8220; am Rathausmarkt und Schlossplatz'> <img width="200" height="150" alt="Hallo Fahrrad Oldenburg Fahrradfestival" data-pin-nopin="true" data-src="https://www.fahrradmagazin.net/bilder/2022/03/hallo-fahrrad-oldenburg-fahrradfestival-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="150" src="https://www.fahrradmagazin.net/bilder/2022/03/hallo-fahrrad-oldenburg-fahrradfestival-200x150.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Hallo Fahrrad Oldenburg Fahrradfestival" data-pin-nopin="true" /></noscript><span class="yarpp-thumbnail-title">Fahrradfestival in Oldenburg &#8211; &#8222;Hallo Fahrrad&#8220; am Rathausmarkt und Schlossplatz</span></a> </div> </div> <div class="mh-social-bottom"> <div class="mh-share-buttons clearfix"> <a target="_blank" rel="nofollow noopener" class="mh-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F&t=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F&t=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a target="_blank" rel="nofollow noopener" class="mh-whatsapp" href="whatsapp://send?text=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk+https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F%3Futm_source=WhatsApp%26utm_medium=Fahrradmagazin%26utm_campaign=ShareButton" onclick="window.open('whatsapp://send?text=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk+https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F%3Futm_source=WhatsApp%26utm_medium=Fahrradmagazin%26utm_campaign=ShareButton', 'whatsappShare', 'width=626,height=436'); return false;" title="Per WhatsApp teilen"> <span class="mh-share-button"><i class="fa fa-whatsapp"></i></span> </a> <a target="_blank" rel="nofollow noopener" class="mh-twitter" href="https://twitter.com/share?text=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk:&url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F" onclick="window.open('https://twitter.com/share?text=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk:&url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a target="_blank" rel="nofollow noopener" class="mh-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F&source=" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen"> <span class="mh-share-button"><i class="fa fa-linkedin"></i></span> </a> <a target="_blank" rel="nofollow noopener" class="mh-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F&media=https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk.jpg&description=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F&media=https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk.jpg&description=Dieses+Fahrrad+Gadget+bekam+einen+Deal+in+der+H%C3%B6hle+der+L%C3%B6wen+%E2%80%93+Freibeik+Sattelgelenk', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a target="_blank" rel="nofollow noopener" class="mh-email" href="mailto:?subject=Dieses%20Fahrrad%20Gadget%20bekam%20einen%20Deal%20in%20der%20H%C3%B6hle%20der%20L%C3%B6wen%20%E2%80%93%20Freibeik%20Sattelgelenk&amp;body=https%3A%2F%2Fwww.fahrradmagazin.net%2Fnews%2Fdieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551%2F" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> <!--<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken"> <span class="mh-share-button"><i class="fa fa-print"></i></span> </a>--> </div> </div> </div> <div class="mh-author-box clearfix"> <figure class="mh-author-box-avatar"> <img data-del="avatar" height='125' width='125' data-src="https://www.fahrradmagazin.net/bilder/2020/04/avatar-150x150.jpg" class="avatar pp-user-avatar avatar-125 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.fahrradmagazin.net/bilder/2020/04/avatar-150x150.jpg' class='avatar pp-user-avatar avatar-125 photo ' height='125' width='125'/></noscript> </figure> <div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber den Autor Rudolf Nuss </span> <span class="mh-author-box-postcount"> <a href="https://www.fahrradmagazin.net/author/rudolf/" title="Weitere Artikel von Rudolf Nuss'"> 34 Artikel </a> </span> </div> <div class="mh-author-box-bio"> Radfahren ist für mich eine Passion. Bewegung an der frischen Luft, was will man mehr? Mit dem Trekkingrad fahre ich über Stock und Stein. News und Innovationen aus dem Radsport und Fahrradsektor sind meine tägliche Lektüre. 1978 geboren und bereits ein paar Jahre später einen Fabel für Fahrräder entwickelt. Ich stehe ungern im Mittelpunkt und beobachte lieber vom Rand aus. </div> </div> <div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.fahrradmagazin.net/tag/dhdl/" rel="tag">DHDL</a></li><li><a href="https://www.fahrradmagazin.net/tag/fahrradsattel/" rel="tag">Fahrradsattel</a></li><li><a href="https://www.fahrradmagazin.net/tag/news/" rel="tag">News</a></li><li><a href="https://www.fahrradmagazin.net/tag/startup/" rel="tag">Startup</a></li><li><a href="https://www.fahrradmagazin.net/tag/video/" rel="tag">Video</a></li></ul></div><div id="text-3" class="mh-widget mh-posts-2 widget_text"> <div class="textwidget"><div style="font-size: 1.15em; float: none; margin: 0px 0 0px 0; text-align: center;" data-index="5"> <div class="yasr-visitor-votes" style="margin-bottom: 10px; background: #cdfff0;"> <div class="yasr-container-custom-text-and-visitor-rating"> <strong>Hat dir der Artikel gefallen?</strong></p> <div style="font-size: 1em; margin-bottom: 5px;">Wir würden uns sehr über einen Kaffee ☕ freuen und bedanken uns für deine Wertschätzung.<br /> (<a style="text-decoration: underline;" href="/kaffee/">Mehr erfahren</a> zum virtuellem Kaffee-Trinkgeld)</div> <a href="https://www.paypal.com/donate/?hosted_button_id=P8JLUCGRV6SAS" rel="nofollow, noopener, noreferer nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"> <img width="233" height="73" alt="Paypal Button" data-ll-status="loaded" data-src="https://www.fahrradmagazin.net/bilder/2022/01/kfebtn.png" class="lazyloaded lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="233" height="73" src="https://www.fahrradmagazin.net/bilder/2022/01/kfebtn.png" alt="Paypal Button" class="lazyloaded" data-ll-status="loaded"></noscript> </a> </div> </div> </div> </div> </div> </article> <nav class="mh-breadcrumb" id="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.fahrradmagazin.net" itemprop="item"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.fahrradmagazin.net/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk</nav> <nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.fahrradmagazin.net/testberichte/freibeik-sattelgelenk/" rel="prev"><img width="80" height="60" alt="Freibeik Sattelgelenk Test" data-src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" alt="Freibeik Sattelgelenk Test" data-src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Freibeik Sattelgelenk Test" /></noscript></noscript><span>Vorheriger</span><p>Freibeik Sattelgelenk im Test &#8211; Kann es überzeugen?</p></a></div> </nav> <div id="comments" class="mh-comments-wrap"> </div> </div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="search-3" class="mh-widget widget_search"><div class="mh-widget-title"><span class="mh-widget-title-inner">Im Magazin suchen</span></div><form role="search" method="get" class="search-form" action="https://www.fahrradmagazin.net/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /> </form></div><div id="mh_magazine_custom_posts_hm-2" class="mh-widget mh_magazine_custom_posts_hm"><div class="mh-widget-title"><span class="mh-widget-title-inner">Letzte Beiträge</span></div> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-194473 post type-post status-publish format-standard has-post-thumbnail category-testberichte tag-dhdl tag-fahrradsattel tag-testbericht tag-video"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/testberichte/freibeik-sattelgelenk/" title="Freibeik Sattelgelenk im Test &#8211; Kann es überzeugen?"><img width="80" height="60" alt="Freibeik Sattelgelenk Test" data-src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" alt="Freibeik Sattelgelenk Test" data-src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/05/freibeik-sattelgelenk-test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Freibeik Sattelgelenk Test" /></noscript></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/testberichte/freibeik-sattelgelenk/" title="Freibeik Sattelgelenk im Test &#8211; Kann es überzeugen?"> Freibeik Sattelgelenk im Test &#8211; Kann es überzeugen? </a> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-194085 post type-post status-publish format-standard has-post-thumbnail category-testberichte tag-handyhalterung tag-testbericht"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/testberichte/impact-pro-mount-360/" title="Impact Pro Mount 360° Test &#8211; Handyhalter für den Lenker"><img width="80" height="60" alt="Impact Pro Mount 360 Test" data-src="https://www.fahrradmagazin.net/bilder/2022/04/impact-pro-mount-360-test-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/04/impact-pro-mount-360-test-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Impact Pro Mount 360 Test" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/testberichte/impact-pro-mount-360/" title="Impact Pro Mount 360° Test &#8211; Handyhalter für den Lenker"> Impact Pro Mount 360° Test &#8211; Handyhalter für den Lenker </a> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-193974 post type-post status-publish format-standard has-post-thumbnail category-testberichte tag-e-bike tag-testbericht"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/testberichte/gazelle-arroyo-c7-plus/" title="Gazelle Arroyo C7+ im Test"><img width="80" height="60" alt="Gazelle Arroyo C7+ Test" data-src="https://www.fahrradmagazin.net/bilder/2022/04/Gazelle-Arroyo-C7-Test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/04/Gazelle-Arroyo-C7-Test-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gazelle Arroyo C7+ Test" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/testberichte/gazelle-arroyo-c7-plus/" title="Gazelle Arroyo C7+ im Test"> Gazelle Arroyo C7+ im Test </a> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-193796 post type-post status-publish format-standard has-post-thumbnail category-ratgeber tag-e-bike tag-ratgeber"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/ratgeber/e-bike-mit-solarstrom-laden/" title="E-Bike mit Solarstrom laden &#8211; Geht das eigentlich?"><img width="80" height="60" alt="E-Bike mit Solarstrom laden" data-src="https://www.fahrradmagazin.net/bilder/2022/04/E-Bike-Solarstrom-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/04/E-Bike-Solarstrom-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="E-Bike mit Solarstrom laden" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/ratgeber/e-bike-mit-solarstrom-laden/" title="E-Bike mit Solarstrom laden &#8211; Geht das eigentlich?"> E-Bike mit Solarstrom laden &#8211; Geht das eigentlich? </a> </div> </div> </li> </ul></div><div id="text-5" class="mh-widget widget_text"><div class="mh-widget-title"><span class="mh-widget-title-inner">NEU: Freibeik Sattelgelenk</span></div> <div class="textwidget"><p><iframe src="https://www.fahrradmagazin.net/?gdprpatron-yt=xqvI5vmxD20&autoplay=1&#youtube-nocookie.com" width="560" height="315" frameborder="0" allow="autoplay"></iframe><script type="application/ld+json">{"@context": "http://schema.org/","@type": "VideoObject","name": null,"duration": null,"uploadDate": null,"thumbnailURL": "","embedURL": "https:\/\/youtube.com\/embed\/xqvI5vmxD20","description": "Video: "}</script></p> </div> </div><div id="mh_magazine_custom_posts_hm-3" class="mh-widget mh_magazine_custom_posts_hm"><div class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.fahrradmagazin.net/news/" class="mh-widget-title-link">Die letzten News</a></span></div> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-194551 post type-post status-publish format-standard has-post-thumbnail category-news tag-dhdl tag-fahrradsattel tag-news tag-startup tag-video"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" title="Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk"><img width="80" height="60" alt="Fahrrad Gadget Freibeik Sattelgelenk Die Höhle der Löwen" data-src="https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Fahrrad Gadget Freibeik Sattelgelenk Die Höhle der Löwen" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" title="Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk"> Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk </a> </div> <div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-calendar-o"></i><a title="Kommentar" href="https://www.fahrradmagazin.net/2022/05/">13. Mai 2022</a>&nbsp;&nbsp;<i class="fa fa-clock-o"></i>13:02</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-194460 post type-post status-publish format-standard has-post-thumbnail category-news tag-bike24 tag-fahrrad tag-news"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/news/bike24-waechst-im-ersten-quartal-2022-solide-prognose-am-unteren-ende-218194460/" title="BIKE24 wächst im ersten Quartal 2022 solide, Prognose am unteren Ende"><img width="80" height="60" alt="Bike24 Wachstum Quartalsbericht" data-src="https://www.fahrradmagazin.net/bilder/2022/05/Bike24-Wachstum-Quartalsbericht-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/05/Bike24-Wachstum-Quartalsbericht-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bike24 Wachstum Quartalsbericht" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/news/bike24-waechst-im-ersten-quartal-2022-solide-prognose-am-unteren-ende-218194460/" title="BIKE24 wächst im ersten Quartal 2022 solide, Prognose am unteren Ende"> BIKE24 wächst im ersten Quartal 2022 solide, Prognose am unteren Ende </a> </div> <div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-calendar-o"></i><a title="Kommentar" href="https://www.fahrradmagazin.net/2022/05/">10. Mai 2022</a>&nbsp;&nbsp;<i class="fa fa-clock-o"></i>18:44</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-194408 post type-post status-publish format-standard has-post-thumbnail category-news"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fahrradmagazin.net/news/darum-sollte-der-fahrradhelm-alle-5-jahre-ausgetauscht-werden-218194408/" title="Darum sollte der Fahrradhelm alle 5 Jahre ausgetauscht werden"><img width="80" height="60" alt="Warum der Fahrradhelm alle 5 Jahre ausgetauscht werden sollte" data-src="https://www.fahrradmagazin.net/bilder/2022/05/fahrradhelm-austauschen-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="60" src="https://www.fahrradmagazin.net/bilder/2022/05/fahrradhelm-austauschen-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Warum der Fahrradhelm alle 5 Jahre ausgetauscht werden sollte" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.fahrradmagazin.net/news/darum-sollte-der-fahrradhelm-alle-5-jahre-ausgetauscht-werden-218194408/" title="Darum sollte der Fahrradhelm alle 5 Jahre ausgetauscht werden"> Darum sollte der Fahrradhelm alle 5 Jahre ausgetauscht werden </a> </div> <div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-calendar-o"></i><a title="Kommentar" href="https://www.fahrradmagazin.net/2022/05/">10. Mai 2022</a>&nbsp;&nbsp;<i class="fa fa-clock-o"></i>14:49</span> </div> </div> </li> </ul></div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><div class="mh-widget-title"><span class="mh-widget-title-inner">Top Artikel</span></div><div class="menu-wichtige-seiten-container"><ul id="menu-wichtige-seiten" class="menu"><li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a title="Fahrradhelm Test" href="https://www.fahrradmagazin.net/testberichte/fahrradhelme-im-test/">Fahrradhelm Test</a></li> <li id="menu-item-1071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1071"><a title="Fahrradschloss Test" href="https://www.fahrradmagazin.net/testberichte/fahrradschloss-test/">Fahrradschloss Test</a></li> <li id="menu-item-2249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2249"><a href="https://www.fahrradmagazin.net/testberichte/fahrradnavigation-test/">Fahrradnavigation Test</a></li> <li id="menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3838"><a href="https://www.fahrradmagazin.net/testberichte/fahrradcomputer-test/">Fahrradcomputer Test</a></li> <li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a title="Fahrradbeleuchtung Test" href="https://www.fahrradmagazin.net/testberichte/fahrradbeleuchtung-test-fahrradlicht/">Fahrradbeleuchtung Test</a></li> <li id="menu-item-2445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2445"><a href="https://www.fahrradmagazin.net/testberichte/fahrradtraeger-test/">Fahrradträger Test</a></li> <li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a href="https://www.fahrradmagazin.net/testberichte/fahrradbrillen-test/">Fahrradbrillen Test</a></li> <li id="menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3089"><a title="Fahrradanhänger Test" href="https://www.fahrradmagazin.net/testberichte/fahrradanhaenger-test/">Fahrradanhänger Test</a></li> <li id="menu-item-3138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3138"><a title="Fahrradtaschen Test" href="https://www.fahrradmagazin.net/testberichte/fahrradtaschen-test/">Fahrradtaschen Test</a></li> <li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a title="Fahrradsattel Test" href="https://www.fahrradmagazin.net/testberichte/fahrradsattel-test-den-richtigen-sattel-finden/">Fahrradsattel Test</a></li> <li id="menu-item-3137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3137"><a title="Fahrradpumpen Test" href="https://www.fahrradmagazin.net/fahrradzubehoer/die-passende-fahrradpumpe-finden/">Fahrradpumpen Test</a></li> <li id="menu-item-12350" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12350"><a title="Fahrrad Regenjacken Test" href="https://www.fahrradmagazin.net/testberichte/fahrrad-regenjacken/">Fahrrad Regenjacken</a></li> <li id="menu-item-4835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4835"><a href="https://www.fahrradmagazin.net/testberichte/laufrad-test-darauf-vor-dem-kauf-achten/">Laufrad Test</a></li> <li id="menu-item-1074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074"><a title="Pedelec Umbausatz" href="https://www.fahrradmagazin.net/e-bikes/mit-pedelec-umbausatz-zum-elektrofahrrad/">Pedelec Umbausatz</a></li> <li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a title="Promillegrenze für Radfahrer" href="https://www.fahrradmagazin.net/ratgeber/promillegrenze-auf-dem-fahrrad/">Promillegrenze für Radfahrer</a></li> <li id="menu-item-5142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5142"><a href="https://www.fahrradmagazin.net/ratgeber/e-bike-test-darauf-achten/">E-Bike Test</a></li> <li id="menu-item-12337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12337"><a title="E-Bike finanzieren" href="https://www.fahrradmagazin.net/ratgeber/e-bike-finanzieren/">E-Bike finanzieren</a></li> <li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6313"><a title="Fahrradinspektion" href="https://www.fahrradmagazin.net/fahrrad-checkliste/">Fahrradinspektion &#8211; Fahrrad Checkliste</a></li> <li id="menu-item-18339" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18339"><a title="Pulsuhr Test" href="https://www.fahrradmagazin.net/ratgeber/pulsuhr-test/">Pulsuhr Test</a></li> <li id="menu-item-12355" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12355"><a title="Fahrradfahren mit Hund" href="https://www.fahrradmagazin.net/ratgeber/fahrradfahren-mit-hund/">Fahrradfahren mit Hund</a></li> <li id="menu-item-88553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-88553"><a title="Elektro Scooter Test" href="https://www.fahrradmagazin.net/testberichte/elektro-scooter/">Elektro Scooter Test</a></li> <li id="menu-item-123610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-123610"><a title="Kinderfahrrad" href="https://www.fahrradmagazin.net/testberichte/kinderfahrrad-test/">Kinderfahrrad Test</a></li> </ul></div></div> <div id="widget_featured_jobs-2" class="mh-widget job_manager widget_featured_jobs"> <div class="mh-widget-title"><span class="mh-widget-title-inner">Ausgewählte Jobs</span></div> <ul class="job_listings"> <li class="post-192621 job_listing type-job_listing status-publish has-post-thumbnail job-type-vollzeit job_position_featured"> <a href="https://www.fahrradmagazin.net/jobs/zweirad-spezl-m-w-d-192621/"> <div class="image"> <img alt="InterSomo gGmbH" data-src="https://www.fahrradmagazin.net/bilder/2022/03/intersomo-150x150.png" class="company_logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="company_logo" src="https://www.fahrradmagazin.net/bilder/2022/03/intersomo-150x150.png" alt="InterSomo gGmbH" /></noscript> </div> <div class="content"> <div class="position"> <h3>Zweirad Spezl (m/w/d)</h3> </div> <ul class="meta"> <li class="location">Hauptstraße 43, 78549 Spaichingen</li> <li class="company">InterSomo gGmbH</li> <li class="job-type vollzeit">Vollzeit</li> </ul> </div> </a> </li> </ul> </div> <div id="nav_menu-10" class="mh-widget widget_nav_menu"><div class="mh-widget-title"><span class="mh-widget-title-inner">Themenseiten</span></div><div class="menu-sidebar-menue-container"><ul id="menu-sidebar-menue" class="menu"><li id="menu-item-133456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-133456"><a title="E-Bike Versicherung" href="https://www.fahrradmagazin.net/ratgeber/e-bike-versicherungen/">E-Bike Versicherung</a></li> <li id="menu-item-2125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2125"><a title="Fahrradversicherung" href="https://www.fahrradmagazin.net/ratgeber/fahrradversicherung/">Fahrradversicherung</a></li> <li id="menu-item-4299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4299"><a href="https://www.fahrradmagazin.net/fahrradmessen/">Fahrradmessen</a></li> <li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a title="Fahrradbekleidung" href="https://www.fahrradmagazin.net/fahrradbekleidung/">Fahrradbekleidung</a></li> <li id="menu-item-1134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1134"><a title="Fahrradurlaub planen und vorbereiten" href="https://www.fahrradmagazin.net/fahrradurlaub-planen/">Fahrradurlaub planen</a></li> <li id="menu-item-4060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4060"><a href="https://www.fahrradmagazin.net/ratgeber/geschenke-fuer-fahrradfahrer/">Geschenke für Fahrradfahrer</a></li> <li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2113"><a href="https://www.fahrradmagazin.net/ratgeber/die-richtige-rahmenhoehe-berechnen/#rechner">Rahmenhöhenrechner</a></li> <li id="menu-item-2914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2914"><a title="Lidl Fahrrad Angebote" href="https://www.fahrradmagazin.net/lidl-fahrrad-angebote/">Lidl Fahrrad</a></li> <li id="menu-item-3003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3003"><a title="Tchibo Fahrrad" href="https://www.fahrradmagazin.net/tchibo-fahrrad-angebote/">Tchibo Fahrrad</a></li> <li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a title="Aldi Fahrrad" href="https://www.fahrradmagazin.net/aldi-fahrrad-angebote/">Aldi Fahrrad</a></li> </ul></div></div><div id="mh_magazine_social-6" class="mh-widget mh_magazine_social"><div class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei</span></div> <nav class="mh-social-icons mh-social-widget clearfix"> <div class="menu-sozial-container"><ul id="menu-sozial" class="menu"><li id="menu-item-5962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5962"><a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/fahrradmagazin.net/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li> <li id="menu-item-5965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5965"><a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/fahrradmagazin/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li> <li id="menu-item-5964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5964"><a target="_blank" rel="nofollow noopener" href="https://www.youtube.com/channel/UCN2lgeUBtYaauCZ-nioLWMQ?sub_confirmation=1"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li> <li id="menu-item-120948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120948"><a target="_blank" rel="nofollow noopener" href="https://www.pinterest.com/fahrradmagazinNet/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li> </ul></div> </nav></div> </aside> </div> </div> <a href="#" title="Zurück nach oben" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a> </div> <footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter"> <div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"> <div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols mh-footer-area mh-footer-1"> <div id="nav_menu-13" class="mh-footer-widget widget_nav_menu"><div class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Service</span></div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-5747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5747"><a href="https://www.fahrradmagazin.net/kooperationen/">Produkttest / Kooperation</a></li> <li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="https://www.fahrradmagazin.net/fahrradbilder-bilderservice/">Fahrradbilder / Bilderservice</a></li> <li id="menu-item-191699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191699"><a href="https://www.fahrradmagazin.net/push-benachrichtigungen/">Push Benachrichtigungen</a></li> <li id="menu-item-192285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192285"><a href="https://www.fahrradmagazin.net/jobs/">Fahrrad Jobs</a></li> </ul></div></div></div> <div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols mh-footer-area mh-footer-2"> <div id="nav_menu-14" class="mh-footer-widget widget_nav_menu"><div class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informationen</span></div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-5751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5751"><a href="https://www.fahrradmagazin.net/kontakt/">Kontakt</a></li> <li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://www.fahrradmagazin.net/impressum/">Impressum</a></li> <li id="menu-item-5753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5753"><a href="https://www.fahrradmagazin.net/datenschutzerklaerung/">Datenschutzerklärung</a></li> <li id="menu-item-190595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190595"><a href="https://www.fahrradmagazin.net/cookies/">Cookies</a></li> </ul></div></div></div> <div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols mh-footer-area mh-footer-4"> <div id="text-4" class="mh-footer-widget widget_text"><div class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Das Magazin</span></div> <div class="textwidget"><p>Als reines online Magazin berichten wir echt, authentisch und praxisnah. Wir testen Produkte in der Praxis, helfen mit Ratgebern und informieren mit News.</p> </div> </div></div> </div> </footer> <div class="mh-copyright-wrap"> <div class="mh-container mh-container-inner clearfix"> <p class="mh-copyright"> 2013-2022 © Fahrradmagazin.net </p> </div> </div> <button id="pbfoot" class="autopush-subscription-button" style="display: none;"></button><script src="/p/app.js"></script><script>if( !document.cookie.includes("fmpush=nopush") ) { document.addEventListener("DOMContentLoaded", () => {document.getElementById("pbfoot").click();}); }</script><script type="text/javascript">jQuery(document).ready(function($){if(typeof ilS!=="function")return;var data={"T":il(),"S":ilS(),"M":ilM(),"EM":ilEM()}; $.ajax({url:"https://www.fahrradmagazin.net/a.php",type:"post",data:data});});</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.fahrradmagazin.net/news/dieses-fahrrad-gadget-bekam-einen-deal-in-der-hoehle-der-loewen-freibeik-sattelgelenk-218194551/" }, "thumbnailUrl": "https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-1200x1125.jpg", "name": "194551", "headline": "Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen &#8211; Freibeik Sattelgelenk", "datePublished": "2022-05-13T13:02:51+00:00", "dateModified": "2022-05-13T17:16:03+00:00", "description": "Dieses Fahrrad Gadget bekam einen Deal in der Höhle der Löwen", "articleBody": "Video - Das Freibeik Sattelgelenk bekam am Montag den 02.05.22 in der Gründershow &quot;Die Höhle der Löwen&quot; einen Deal mit Investor Ralf Dümmel und Carsten Maschmeyer. Wir haben uns das Sattelgelenk genauer angesehen und haben es in der Praxis getestet.\n\nDen Testbericht zum Video gibt es hier: Freibeik Sattelgelenk\n\n\n\nDie Erfinderin möchte mit diesem Sattelgelenk eine Entlastung für das Becken und die Hüfte schaffen. Der Sattel kann sich mit dem Gelenk um bis zu 15° nach links und rechts drehen als auch nach oben und nach unten. Das geringe Systemgewicht von nur 100 kg kann den Einsatz bei E-Bikes jedoch schwierig machen.\n\nDie Erfinder der Fahrradtasche &quot;2Bag&quot; konnten Investor Nils Glagau von sich überzeugen und haben in einer vorherigen Folge ebenfalls einen Deal im Fahrradsektor machen können.", "articleSection": "News", "keywords": "DHDL, Ralf Dümmel, VOX, Die Höhle der Löwen, Startup", "wordCount": 127, "author": { "@type": "Person", "name": "Rudolf Nuss" }, "publisher": { "@type": "Organization", "name": "Fahrradmagazin", "logo": { "@type": "ImageObject", "url": "https://www.fahrradmagazin.net/bilder/2020/11/newslogo.png", "width": 600, "height": 60 } }, "image": { "@type": "ImageObject", "url": [ "https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-1200x1125.jpg", "https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-1200x900.jpg", "https://www.fahrradmagazin.net/bilder/2022/05/fahrrad-gadget-freibeik-sattelgelenk-1200x675.jpg" ] } } </script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_includes/js/jquery/ui/core_min_js.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_includes/js/jquery/ui/tooltip_min_js.min.js' id='jquery-ui-tooltip-js'></script> <script type='text/javascript' id='amazilon-lib-js-extra'> /* <![CDATA[ */ var amazilonObj = {"ajax_url":"https:\/\/www.fahrradmagazin.net\/wp-admin\/admin-ajax.php","te":"1"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/amazilon/gfx/lib_js.min.js' id='amazilon-lib-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/bowsxAbTest/gfx/js_cookie_js.min.js' id='bowsabtest-cookie-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/bowsxWpCalc/gfx/lib_js.min.js' id='wpcalc-js'></script> <script type='text/javascript' defer src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/table_of_contents_plus/front_min_js.min.js' id='toc-front-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */ var pp_ajax_form = {"ajaxurl":"https:\/\/www.fahrradmagazin.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"42c2b2cfeb","disable_ajax_form":"false"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/wp_user_avatar/assets/js/frontend_min_js.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/yet_another_stars_rating_customized/js/rater_js_js.min.js' id='rater-js'></script> <script type='text/javascript' id='yasrfront-js-extra'> /* <![CDATA[ */ var yasrCommonData = {"postid":"194551","ajaxurl":"https:\/\/www.fahrradmagazin.net\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"no","tooltipValues":["bad","poor","ok","good","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline\">\u00a0 <img src=https:\/\/www.fahrradmagazin.net\/wp-content\/plugins\/yet-another-stars-rating-customized\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/yet_another_stars_rating_customized/js/yasr_front_min_js.min.js' id='yasrfront-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/yet_another_stars_rating_customized/js/tippy_all_min_js.min.js' id='tippy-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/themes/fahrradmagazin_child/lib_js.min.js' id='mh-magazine-child-lib-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/wp_smushit/app/assets/js/smush_lazy_load_min_js.min.js' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_includes/js/wp_embed_min_js.min.js' id='wp-embed-js'></script> <img src="https://vg04.met.vgwort.de/na/257d9f2d565d444abdc1635c0535a951" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" referrerpolicy="no-referrer-when-downgrade" style="display:none;" /><img src="https://www.fahrradmagazin.net/wp-content/plugins/pxlcount/p.php?a=1&i=392" alt="" width="1" height="1" style="display:none;"><noscript id="deferred-styles"><link rel="stylesheet preload" as="style" id="dashicons-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_includes/css/dashicons_min_css.min.css"/><link rel="stylesheet preload" as="style" id="jquery-ui-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/amazilon/gfx/jquery_ui_min_css.min.css"/><link rel="stylesheet preload" as="style" id="wphb-2-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/139defc4479bafe723a4d790c8493319_css.min.css"/><style id="gdprpatron-il-inline-css" type="text/css">#gdprpatronInfoleiste{z-index:10000;position:fixed;width:100%;margin:0;padding:1rem 0;text-align:center;left:0;color:#000;background-color:rgba(200,200,200,1);max-height:75%;overflow-y:auto;z-index:1000000}#gdprpatronInfoleisteOverlay{background-color:rgba(0,0,0);height:100%;position:fixed;top:0;width:100%;z-index:999999}#gdprpatronInfoleiste .row{clear:both;display:block;margin:auto;max-width:1000px;width:100%;margin-bottom:.5em}#gdprpatronInfoleiste .block,#gdprpatronInfoleiste .block2{box-sizing:border-box;float:left;padding:0 .5em}#gdprpatronInfoleiste .block{max-width:250px;text-align:justify;width:25%}#gdprpatronInfoleiste .block2{max-width:500px;width:50%}#gdprpatronInfoleiste .block .label{vertical-align:super}#gdprpatronInfoleiste .block .info{display:block;font-size:.8em}#gdprpatronInfoleiste input[type="checkbox"]{display:none}#gdprpatronInfoleiste input[type="checkbox"]+label{box-sizing:content-box;width:3em;height:1.5em;border-radius:1.5em;border:.1em solid #DDD;background-color:#EEE;display:inline-block;content:"";margin-right:.25em;transition:background-color .5s linear}#gdprpatronInfoleiste input[type="checkbox"]+label:hover{cursor:pointer}#gdprpatronInfoleiste input[type="checkbox"]+label::before{width:1.25em;height:1.25em;border-radius:1.5em;background-color:#fff;display:block;content:"";float:left;margin:.125em .25em;transition:margin .1s linear;box-shadow:0 0 .25em #aaa}#gdprpatronInfoleiste input[type="checkbox"]:checked+label{background-color:#2b8718}#gdprpatronInfoleiste input[type="checkbox"]:disabled+label{background-color:#186d87}#gdprpatronInfoleiste input[type="checkbox"]:checked+label::before{margin-left:1.5em}#gdprpatronInfoleiste .gdprpatronInfoleisteOK,#gdprpatronInfoleiste .gdprpatronInfoleisteOK2{background-color:rgba(43,135,24,1);border-radius:.5em;border:1px solid #000;color:#FFF;cursor:pointer;margin:0 1em;padding:.3em;text-align:center}#gdprpatronInfoleiste .gdprpatronInfoleisteOK2{background-color:rgba(24,109,135,.25)}@media(max-width:800px){#gdprpatronInfoleiste input[type="checkbox"]+label{white-space:nowrap;display:block}#gdprpatronInfoleiste .info{text-align:left}}</style><style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#0c7bce;background:rgba(12,123,206,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#0c7bce}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#0c7bce}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#0c7bce}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}.entry-content a{color:#0962a3}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#016a06}</style><style id="job_manager_colors">.job-type.term-849,.job-type.befristet{background-color:}.job-type.term-850,.job-type.freie{background-color:}.job-type.term-848,.job-type.halbtags{background-color:}.job-type.term-864,.job-type.homeoffice{background-color:}.job-type.term-851,.job-type.praktikum{background-color:}.job-type.term-847,.job-type.vollzeit{background-color:}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#f2f2f2}</style><style type="text/css" id="wp-custom-css">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</style><link rel="stylesheet preload" as="style" id="amazilon-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/amazilon/gfx/style_css.min.css"/><link rel="stylesheet preload" as="style" id="structured-content-frontend-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/structured_content/dist/blocks_style_build_css.min.css"/><link rel="stylesheet preload" as="style" id="yasrcss-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/c20ff085b8d4eb426520aea802e98a3f_css.min.css"/><style id="yasrcss-inline-css" type="text/css">.star-rating{background-image:url(https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/yet_another_stars_rating_customized/img/star_oxy_0_svg.svg)}.star-rating .star-value{background:url(https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/yet_another_stars_rating_customized/img/star_oxy_1_svg.svg)}#yasr_visitor_votes{margin-bottom:15px}#yasr_rateit_overall{margin-bottom:15px}.yasr_table_multi_set_shortcode tr td{text-align:right}.yasr_table_multi_set_shortcode{width:200px!important;border-color:#474747}#yasr-custom-text-before-overall{font-weight:700;font-size:1.1em}.yasr-multi-set-name-field{font-weight:700}.yasr_table_multi_set_shortcode tr:nth-child(odd){background:#d0eafc!important}#yasr-custom-text-before-visitor-rating{font-weight:700;font-size:1.085em}.yasr-visitor-votes{background:#f5f5f5;border:1px solid #ccd0d4;box-shadow:0 1px 3px rgb(0 0 0 / 4%);padding:25px}.yasr-container-custom-text-and-overall{clear:both}</style><link rel="stylesheet preload" as="style" id="yasrcsslightscheme-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/dd34f365656ede81feaba0defff806fd_css.min.css"/><link rel="stylesheet preload" as="style" id="mh-font-awesome-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/themes/fahrradmagazin/includes/font_awesome_min_css.min.css"/><link rel="stylesheet preload" as="style" id="tablepress-default-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/tablepress_combined_min_css.min.css"/><link rel="stylesheet preload" as="style" id="tablepress-responsive-tables-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/wp_content/plugins/tablepress_responsive_tables/css/tablepress_responsive_min_css.min.css"/><link rel="stylesheet preload" as="style" id="yarppRelatedCss-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/5f075c16238582cad0c975d0aa33f4d7_css.min.css"/><link rel="stylesheet preload" as="style" id="yarpp-thumbnails-css" type="text/css" media="all" href="https://www.fahrradmagazin.net/wp-content/gdprpatron/hts/www_fahrradmagazin_net/bilder/hummingbird_assets/1be4f7b3a253954b9b1669ebcf284fb5_css.min.css"/><style id="yarpp-thumbnails-inline-css" type="text/css">.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:210px;height:200px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:200px;height:150px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:200px}.yarpp-thumbnail-default>img{min-height:150px;min-width:200px}</style></noscript> <script> var loadDeferredStyles = function() { var addStylesNode = document.getElementById("deferred-styles"); var replacement = document.createElement("div"); replacement.innerHTML = addStylesNode.textContent; document.body.appendChild(replacement); addStylesNode.parentElement.removeChild(addStylesNode); }; var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame || window.webkitRequestAnimationFrame || window.msRequestAnimationFrame; if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener("load", loadDeferredStyles); </script><script type="text/javascript">/* <![CDATA[ */ _ilT='Cookiehinweis: Wir nutzen Cookies, mehr zu dem Thema Cookies, unserem Datenschutzhinweis und unserem Impressum finden Sie hier: \n<a href="https://www.fahrradmagazin.net/datenschutzerklaerung/" class="gdprpatronDataprivacylink">» Datenschutz</a>';_ilT+=' <a href="https://www.fahrradmagazin.net/impressum/" class="gdprpatronImprintlink">';_ilT+='» Impressum';_ilT+='</a>';if( typeof( _ilOverlay ) == "undefined" ) { _ilOverlay=true; }_ilOverlayFadeout=50;_ilOverlayOpacity='0.5';_ilDays='30';_ilOK='Ok, alle bestätigen';_ilOKSelection='Auswahl bestätigen';_ilCookieEssentialsDesignation='Notwendige';_ilCookieEssentialsText='Technisch notwendig';_ilCookieEssentialsUrl='https://www.fahrradmagazin.net/cookies/#notwendig';_ilCookieEssentialsUrlName='» Mehr dazu';_ilCookieStatisticsDesignation='Statistische';_ilCookieStatisticsText='Nutzung &amp; Aufrufe unserer Webseite';_ilCookieStatisticsUrl='https://www.fahrradmagazin.net/cookies/#statistik';_ilCookieStatisticsUrlName='» Mehr dazu'; /* ]]> */</script></body> </html>

<!-- Cachify | https://cachify.pluginkollektiv.org
Generiert @ 13.05.2022 17:50:24 -->